<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">

    		<Meta name="EdBlankInTitle" content=" - l'Unità">
		<Meta name="EdDateTime" content="2015/06/29">
	
	
          <meta name="robots" content="index">
      <meta name="robots" content="ACAP allow-index">
    
            <meta name="title" content="«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione">
        <meta name="DC.title" content="«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione">
    
            <meta name="author" content="Il Cdr">
        <meta name="DC.creator" content="Il Cdr">
    
     
        

		
        
                    	    <title>«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione - Politica - l'Unità - notizie online lavoro, recensioni, cinema, musica</title>
    
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen">

    <script type="text/javascript" src="/js/yui/utilities.js"></script>
    <script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
    <script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
    <script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
    <script type="text/javascript" src="/js/swfobject.js"></script>
    <script type="text/javascript" src="/js/poll.js"></script>
        	
		<script type="text/javascript" Language="JavaScript" src="http://edintorni.net/related/service/plugin/jscript/?ac=unita_rel&im=1&ch=2"></script>
		
        <script type="text/javascript" src="/js/jquery.polopoly.js"></script>

        <script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
    <script type="text/javascript" src="/js/membership.js"></script>
    <script type="text/javascript" src="/js/blog.js"></script>
	
        <script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>

              <link rel="stylesheet" type="text/css" href="/cmlink/banner-hp-top-css-7.637265">
          <link rel="stylesheet" type="text/css" href="/cmlink/ultime-di-sezione-css-7.627279">
          <link rel="stylesheet" type="text/css" href="/cmlink/responsive-css-7.614155">
          <link rel="stylesheet" type="text/css" href="/cmlink/multimedia-img-css-7.574878">
          <link rel="stylesheet" type="text/css" href="/cmlink/temppg-css-7.564628">
          <link rel="stylesheet" type="text/css" href="/cmlink/nuovolayout-css-7.458599">
          <link rel="stylesheet" type="text/css" href="/cmlink/unita-css-7.1342">
          <link rel="stylesheet" type="text/css" href="/cmlink/slidebloghp-css-7.360561">
          <link rel="stylesheet" type="text/css" href="/cmlink/slide-css-7.338996">
          <link rel="stylesheet" type="text/css" href="/cmlink/commenti-css-7.346146">
    	
	

    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
        <link rel="alternate" type="application/rss+xml" title="rss novantesimo colonna destra" href="/cmlink/rss-novantesimo-colonna-destra-1.550742?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="rss novantesimo colonna sinistra" href="/cmlink/rss-novantesimo-colonna-sinistra-1.550741?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="feed all hp" href="/cmlink/feed-all-hp-1.535073?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="feed tutta hp" href="/cmlink/feed-tutta-hp-1.532883?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="feed primarie pd 2013 mob" href="/cmlink/feed-primarie-pd-2013-mob-1.532009?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="feed primarie pd 2013" href="/cmlink/feed-primarie-pd-2013-1.531433?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed foto" href="/cmlink/feed-foto-1.495508?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Articolo apertura" href="/cmlink/feed-articolo-apertura-1.374678?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed homepage" href="/cmlink/feed-homepage-1.244567?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Italia" href="/cmlink/feed-italia-1.257471?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Mondo" href="/cmlink/feed-mondo-1.257472?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Sport" href="/cmlink/feed-sport-1.257483?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Tecnologia" href="/cmlink/feed-tecnologia-1.257482?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Viaggi" href="/cmlink/feed-viaggi-1.257481?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Immigrazione" href="/cmlink/feed-immigrazione-1.257484?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Donne" href="/cmlink/feed-donne-1.257480?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Sociale" href="/cmlink/feed-sociale-1.257479?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Scuola" href="/cmlink/feed-scuola-1.257478?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Scienza" href="/cmlink/feed-scienza-1.257477?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Culture" href="/cmlink/feed-culture-1.257476?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Ambiente" href="/cmlink/feed-ambiente-1.257475?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Economia" href="/cmlink/feed-economia-1.257474?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed Concita" href="/cmlink/feed-concita-1.258944?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Feed notizie flash" href="/cmlink/feed-notizie-flash-1.257470?localLinksEnabled=false" >
                
        <link rel="alternate" type="application/rss+xml" title="Politica" href="/cmlink/politica-1.535381?localLinksEnabled=false" >
          
        
      

      
	    	
    <!-- view head -->
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        {lang: 'it'}
    </script>
                
            			
		
	                            <meta name="description" content="Ora si torni in edicola. Dopo la chiusura traumatica del 31 luglio, i giornalisti e i poligrafici de <em>l'Unit&agrave;</em> hanno ridato voce al giornale attraverso il sito (con lavoro volontario e gratuito) durante la festa nazionale di Bologna. In ques..."/>
            	
        <meta property="og:title" content="«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione"/>    
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.unita.it/politica/unit%25C3%25A0-azienda-azionisti-liquidatori-proposte-procedure-offerte-giornalisti-poligrafici-edicola-sito--1.587662"/>
	<meta property="og:site_name" content="l'Unit&agrave;"/>
	<meta property="fb:app_id" content="121021581304911"/>
		
	                            <meta property="og:description" content="Ora si torni in edicola. Dopo la chiusura traumatica del 31 luglio, i giornalisti e i poligrafici de <em>l'Unit&agrave;</em> hanno ridato voce al giornale attraverso il sito (con lavoro volontario e gratuito) durante la festa nazionale di Bologna. In ques..."/>
            			
	                                    <link rel="image_src" href="http://www.unita.it/polopoly_fs/1.587656.1410444109!/image/2628409091.jpg"/>
            <meta property="og:image" content="http://www.unita.it/polopoly_fs/1.587656.1410444109!/image/2628409091.jpg"/>

                                    
            <Meta name="EdImage" content="http://www.unita.it/polopoly_fs/1.587656.1410444109!/image/2628409091.jpg_gen/derivatives/box_58/2628409091.jpg"/> 

	        	
    <link id="styleType" rel="stylesheet" type="text/css"  href="">
	<script type="text/javascript" src="/js/scripts.js"></script>


	                        								    
	
        <!------ OAS SETUP begin ------>
        <SCRIPT LANGUAGE=JavaScript>
        <!-- 
        //configuration 
        OAS_url = 'http://adv.ilsole24ore.it/RealMedia/ads/';
        OAS_sitepage = 'www.unita.it/13/politica';
        OAS_listpos = 'Top,BackGround,PopUp,TopLeft,TopRight,MaxTicker_01,VideoBox,VideoBox_2,VideoBox_3,VideoBox_4,VideoBox_5,LittleBox_01,TextBox_01,TextBox_02,TextBox_3';
        OAS_query = '';
        OAS_target = '_top';
        //end of configuration
        OAS_version = 10;
        OAS_rn = '001234567890'; OAS_rns = '1234567890';
        OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
        function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>'); 
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>'); 
        }
         //--> 
         </SCRIPT> 
        <SCRIPT LANGUAGE=JavaScript1.1> 
        <!--  
         OAS_version = 11;   
        if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))  
         OAS_version = 10; 
        if (OAS_version >= 11) 
        document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
        </SCRIPT><SCRIPT LANGUAGE=JavaScript> 
        <!--  
         document.write('');  
        function OAS_AD(pos) {  
        if (OAS_version >= 11)  
         OAS_RICH(pos);  
        else 
         OAS_NORMAL(pos);  
        }  //--> 
         </SCRIPT>  
        <!------ OAS SETUP end ------>	
    <script type="text/javascript" src="/js/jquery.cookiesdirective.js"></script>
    
    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery.cookiesDirective({
            privacyPolicyUri: '/cookies/',// uri of your privacy policy
            privacyPolicyTitle: 'Informativa cookies',// title of your privacy policy
            explicitConsent: false, // true // false allows implied consent
            position: 'bottom', // top or bottom of viewport
            duration: 300, // display time in seconds
            limit: 0, // limit disclosure appearances, 0 is forever    
            message: null, // customise the disclosure message             
            cookieScripts: null, // disclose cookie settings scripts
            scriptWrapper: function(){}, // wrapper function for cookie setting scripts
            fontFamily: 'helvetica', // font style for disclosure panel
            fontColor: '#FFFFFF', // font color for disclosure panel
            fontSize: '13px', // font size for disclosure panel
            backgroundColor: '#000000', // background color of disclosure panel
            backgroundOpacity: '85', // opacity of disclosure panel
            linkColor: '#ffffff', // link color in disclosure panel
            message: 'Utilizzando www.unita.it accetti il nostro uso dei cookies, per una migliore esperienza di navigazione. '
            });
        });
    </script> 
  </head>
  <body>


        <!------ OAS AD 'BackGround' begin ------>  
        <SCRIPT LANGUAGE=JavaScript>  
        <!--  
        OAS_AD('BackGround');  
        //-->  
        </SCRIPT>  
        <!------ OAS AD 'BackGround' end ------>  
	
									
    <div class="borderLayout headerLayout">
            <div class="borderLayoutMastHead">
      
                        
                          
                  
    
        
        
        
            <script type="text/javascript">

//$("head").append('<meta id="viewport" name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=1.0"/>');


</script>
<style type="text/css">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</style>


        
      
          
        

  
        <div class="container twoColumnsRightHeavy">
          <div class="col1">
    		    		    		
                  
    
        
          	   


<div>
      <a href="http://www.unita.it/">
  
  
                  
    
        
        
        
<div class="image">
  <img src="/polopoly_fs/7.1346.1278579211!/image/3464554076.gif_gen/derivatives/default/3464554076.gif" alt="" />
</div>
      
      
      
  
      
      </a>
  </div>
      
  
                </div>
          <div class="col2">
    		    		
                  
    
        
        
        
            <div class="banner_header right" id="bannertop"><div class="manchettesx" id="dotnAd_728x90_sx">
<!------ OAS AD 'Top' begin ------>  
<SCRIPT LANGUAGE=JavaScript>  
<!--  
OAS_AD('Top');  
//-->  
</SCRIPT>  
<!------ OAS AD 'Top' end ------>
</div></div>
        
      
      
  
                </div>
		  
		  		  	<div class="col3">
    	  	
                  
    
    
  
      			</div>
		          </div>



          
        

	  

	<div class='nav-primary'>
	  
  		  		       		<a class="primary-selected" href="/">Home</a>
  		        	    			        			        	    			        			        	    			        			        	    	                    	    	                    	    	                    	    	                    	    			        							        	    	                    	    	                    	    	                    	    			        							        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			        	    			        			          		<ul>
    					
                                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  href="http://edicola.unita.it/" >Edicola</a>
</li>
                                                                
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  title="Comunit&agrave;"  href="http://comunita.unita.it/" >ComUnità</a>
</li>
                                                                
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  href="#" >Video</a>
</li>
                                                                
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  href="http://video.unita.it/tv" >TV</a>
</li>
                                                                
                                            
                                    
                	                	                    
                        
                                                                        	
                        <li>
                            <a href="/foto" class="primary-link no-evidenza">Foto</a>
                        </li>
                                                                                        
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  title="Archivio storico"  href="http://archivio.unita.it" >Archivio storico</a>
</li>
                                                                
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  title="Archivio foto"  href="http://archiviofoto.unita.it" >Archivio foto</a>
</li>
                                                                
                                            
                                    
                	                	                    
                        
                                                    <li>	<a class = "primary-link no-evidenza"  title="Ebook Store"  href="http://ebook.unita.it" >Ebooks</a>
</li>
                                                                
                                            
                                    
                	                                        
                        
                                                                        	
                        <li>
                            <a href="/abbonati" class="primary-link evidenza">Abbonati</a>
                        </li>
                                                                                        
                                            
                                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
                                            
                                    
                	                	                    
                        
                                                                                                
              		</ul>
  	</div>

  			    	
    	<div class='nav-secondary'>
    		    			<ul>
    				                    
                    
                        				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      													      			      							      					
                            	                            	                                <li>
                                	<a href="/politica" class="secondary-selected ">Politica</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/italia" class="secondary-link ">Italia</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/mondo" class="secondary-link ">Mondo</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/economia" class="secondary-link ">Economia</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/ambiente" class="secondary-link ">Ambiente</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/culture" class="secondary-link ">Culture</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/scienza" class="secondary-link ">Scienza</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/scuola" class="secondary-link ">Scuola</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/sociale" class="secondary-link ">Sociale</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/donne" class="secondary-link ">Donne</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/viaggi" class="secondary-link ">Viaggi</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/tecnologia" class="secondary-link ">Tecnologia</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			      							      					
                            	                            	                                <li>
                                	<a href="/immigrazione" class="secondary-link ">Immigrazione</a>	
								</li>
                                
		      				                            
	      				    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				      					      							      			    				    			</ul>
    		    	</div>
  	  	<br clear='all'>
    

          
        
            
<script type="text/javascript">
	function faisubmitcat() {
		var form = document.getElementById("formnavbar");
		var naviga = document.getElementById("naviga").options[document.getElementById("naviga").selectedIndex].value;
		form.action = naviga;
		form.submit();
	}
</script>
<div id="navbarMobile" style="display:none;">	
	<form action="index.php" method="post" id="formnavbar">
		<div> 
			<select name="naviga" onchange="faisubmitcat()" id="naviga">
				<option value="http://www.unita.it/">Home</option>
				<option value="http://www.unita.it/politica/" selected = 'selected'>&nbsp;-&nbsp;Politica</a>	
				<option value="http://www.unita.it/italia/">&nbsp;-&nbsp;Italia</a>
					<option value="http://www.unita.it/italia/speciale-primarie-pd-8-dicembre-2013">&nbsp;--&nbsp;Speciale primarie Pd 8 dicembre 2013</a>
					<option value="http://www.unita.it/italia/speciale-elezioni-2013">&nbsp;--&nbsp;Speciale Elezioni 2013</a>
				<option value="http://www.unita.it/mondo/">&nbsp;-&nbsp;Mondo</a>	
					<option value="http://www.unita.it/mondo/vaticano-la-scelta-del-papa">&nbsp;--&nbsp;Vaticano: la scelta del Papa</a>
					<option value="http://www.unita.it/mondo/speciale-elezioni-usa">&nbsp;--&nbsp;Speciale elezioni USA</a>
				
				<option value="http://www.unita.it/economia/">&nbsp;-&nbsp;Economia</a>	

					<option value="http://unita.facile.it/">&nbsp;--&nbsp;Assicurazioni</a>
					<option value="http://www.unita.it/economia/premio-unita">&nbsp;--&nbsp;Premio Unit&agrave;</a>

				<option value="http://www.unita.it/ambiente/">&nbsp;-&nbsp;Ambiente</a>	
				<option value="http://www.unita.it/culture/">&nbsp;-&nbsp;Culture</a>	
					<option value="http://www.unita.it/culture/book-trailers">&nbsp;--&nbsp;Book Trailers</a>

				<option value="http://www.unita.it/scienza/">&nbsp;-&nbsp;Scienza</a>	
					<option value="http://www.unita.it/scienza/notizie">&nbsp;--&nbsp;Notizie</a>
					<option value="http://www.unita.it/scienza/societa">&nbsp;--&nbsp;Societ&agrave;</a>
					<option value="http://www.unita.it/scienza/politica">&nbsp;--&nbsp;Politica</a>
					<option value="http://www.unita.it/scienza/recensioni">&nbsp;--&nbsp;Recensioni</a>
					<option value="http://www.unita.it/scienza/rassegna-stampa">&nbsp;--&nbsp;Rassegna Stampa</a>

				<option value="http://www.unita.it/scuola/">&nbsp;-&nbsp;Scuola</a>	
				<option value="http://www.unita.it/sociale/">&nbsp;-&nbsp;Sociale</a>	
				<option value="http://www.unita.it/donne/">&nbsp;-&nbsp;Donne</a>	
				<option value="http://www.unita.it/viaggi/">&nbsp;-&nbsp;Viaggi</a>	
					<option value="http://benessere.unita.it/">&nbsp;--&nbsp;Centri benessere</a>
				
				<option value="http://www.unita.it/tecnologia/">&nbsp;-&nbsp;Tecnologia</a>	
				<option value="http://www.unita.it/sport/">&nbsp;-&nbsp;Sport</a>	
				<option value="http://www.unita.it/immigrazione/">&nbsp;-&nbsp;Immigrazione</a>	
				<option value="http://edicola.unita.it">Edicola</option>
				<option value="http://com.unita.it/">Com.Unit&agrave;</option>
				<option value="http://video.unita.it">Video</option>
				<option value="http://video.unita.it/tv">TV</option>
				<option value="http://www.unita.it/foto/">Foto</option>
				<option value="http://archivio.unita.it">Archivio storico</option>
				<option value="http://archiviofoto.unita.it">Archivio foto</option>
				<option value="http://ebook.unita.it">Ebooks</option>
				<option value="http://www.unita.it/abbonati/">Abbonati</option>
			</select>
		</div>
	</form>
</div>

    


      
  
              
      </div>
	  
	  <ul class="navpath">
						  		  		  			<li><a href="/">Home</a></li>
		  				  		  			<li><a href="/politica">Politica</a></li>
		  						<li>«Non c'è più tempo da perdere» </i>l'Unità</i> rilancia la mobilitazione</li>
			 </ul>
	 
         <div class="searchElement">
            
	          
	          
<script type="text/javascript">
function submitform() {
document.myform.submit();
}

function submitform2(){
var eltmp = document.getElementById("search").value;
document.location.href="http://archivio.unita.it/risric.php?key="+eltmp;
}
</script>

	   
<form name="myform" onsubmit="if(this.key.value=='Cerca') this.key.value='';" action="http://cerca.unita.it" method="get" class="myform">
<div class="search">
<div class="left">
<input style="width:109px;background:none!important;padding:3px 0 1px 8px" type="text" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" id="search" value="Cerca" class="textfield" name="key"/>
</div>
<div class="right" style="width:auto;margin-top:8px">
<div class="left" style=";margin-right:10px;">
<a href="javascript:submitform()" onclick="submitform()" class="rosso"><img src="http://www.unita.it/polopoly_fs/1.370488.1326289551!/image/338634055.png" title="nel sito" alt="nel sito"/></a>
</div>
<div class="left" style=";margin-right:10px;margin-top:2px;font-weight:bold;color:#666">
o in
</div>
<div class="left">
<a href="javascript:submitform2()" onclick="submitform2()" class="rosso"><img src="http://www.unita.it/polopoly_fs/1.370486.1326289508!/image/797006454.png" title="archivio" alt="archivio"/></a>
</div>
</div>
</div>
</form>	   
	   
	          
         </div>
	      </div>	 
      <div class="testataSezione">
                                  
                  
    
        
        
        
<div class="image">
  <img src="/polopoly_fs/7.625564.1385378706!/image/3781215565.png_gen/derivatives/default/3781215565.png" alt="" />
</div>
      
      
          
        
        
            <div class="boxsezionibody" style="font-weight:bold;margin-top: 16px;display:inline!important;">
<a href="http://www.unita.it/politica/elezioni-2014" title="Speciale Elezioni 2014">
Speciale Elezioni 2014
</a>
</div>
        
      
      
  
                              </div>
      
    <div class="borderLayout paddingLayout">   
	
		<!------ OAS AD 'MaxTicker_01' begin ------>  
		<SCRIPT LANGUAGE=JavaScript>  
		<!--  
		OAS_AD('MaxTicker_01');  
		//-->  
		</SCRIPT>  
		<!------ OAS AD 'MaxTicker_01' end ------>
	   
      <div class="borderLayoutColumn mainColumn" id="col3main">
   		
		
		     
        
        
                          
    <script type="text/javascript">
        function ingrandisciFontSize() {
            var min = 11;
            var max = 20;
            var p = document.getElementById("testo_articolo_esploso");
            currentSize = parseFloat(p.style.fontSize);
            newSize = currentSize + 1;
            if (newSize <= max) {
                p.style.fontSize = newSize + "px";
		p.style.lineHeight = (newSize+3) + "px";
            }
	}

	function diminuisciFontSize() {
            var min = 11;
            var max = 20;
            var p = document.getElementById("testo_articolo_esploso");
            currentSize = parseFloat(p.style.fontSize);
            newSize = currentSize - 1;
            if (newSize >= min) {
                p.style.fontSize = newSize + "px";
		p.style.lineHeight = (newSize+3) + "px";
            }
	}
		
	function visualizzacondividi() {
            var el = document.getElementById("visualizzacondividi");
            el.style.display="";
	}

	function chiudicondividi() {
            var el = document.getElementById("visualizzacondividi");
            el.style.display="none";
	}
	function visualizzaformmail() {
            var el = document.getElementById("inviomail");
            el.style.display="";
	}
	function chiudiformmail() {
            var el = document.getElementById("inviomail");
            el.style.display="none";
	}
	function visualizzacondividi2() {
            var el = document.getElementById("visualizzacondividi2");
            el.style.display="";
	}
        function chiudicondividi2() {
            var el = document.getElementById("visualizzacondividi2");
            el.style.display="none";
	}
	function visualizzaformmail2() {
            var el = document.getElementById("inviomail2");
            el.style.display="";
	}
	function chiudiformmail2() {
            var el = document.getElementById("inviomail2");
            el.style.display="none";
	}
    </script>
                                        	            			    	
    <div class="container">
        <div class="element article standardarticle">
                     
                        
                                                                        
            <!-- VOICE_BEGIN -->
                            <!-- <EdIndex> -->
		<h1>«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione</h1>
				                                        				<!-- </EdIndex> -->
            			
                            <div class="clearfix">
                    <div class="sideBar">
                        			
                  
    
    
  
                          </div>
                    <div class="bodyText-b ">
                                                                                                                                                                                                                                                                                <div class="element teaser VOICE_SKIP">
                                                                                    <div class="w100perc mtb VOICE_SKIP">
                                                <img title='' height='321' alt='l'Unità in lotta #iostoconlunita staino 720' width='638' src='/polopoly_fs/1.575708.1403100786!/image/703302562.jpg_gen/derivatives/landscape_638/703302562.jpg' />                                            </div>
                                                                                    </div>
                                                                                                                        						
                                                                                                                <div class="socialint mb20p VOICE_SKIP">
                                    <ul>
                                        <li class="indoona" style="width:100px!float:left; margin-right:5px;">
                                            <div style="margin-right:0px;height:20px;"><a rel="indoona_share_button" data-lang="en"></a></div>
                                        </li>										
                                        <li class="fb" style="width:100px! margin-right:5px;">
                                            <fb:like layout="button_count" show_faces="true" width="100" action="recommend"></fb:like>
                                        </li>
                                        <li class="gplus" style="width:70px;float:left;margin-right:0px;">
                                            <g:plusone size="medium"></g:plusone>
                                        </li>
                                        <li class="twittercond">
                                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>		
                                        </li>
                                        <li class="condividiarticolo" style="margin-right:10px;">
                                            <a href="javascript:visualizzacondividi();" onclick="visualizzacondividi();">
                                                <img src="/img/bot_condividi.gif" class="imgcondividi"/>
                                            </a>
                                            <div id="visualizzacondividi" style="display:none;">
                                                <div class="chiudi">
                                                    <a href="javascript:chiudicondividi();" onclick="chiudicondividi();" alt="chiudi" title="chiudi"><span class="bold">X</span> chiudi</a>
                                                </div>
                                                <ul>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('facebook');return false;"><img src="/img/social/facebook.gif" alt="Facebook"> Facebook</a>
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('delicious');return false;"><img src="/img/social/delicious.gif" alt="Delicious"> Delicious</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('okno');return false;"><img src="/img/social/okno.gif" alt="Delicious"> Ok-notizie	</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('digg');return false;"><img src="/img/social/digg.gif" alt="Digg"> Digg</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('google');return false;"><img src="/img/social/google.gif" alt="Google"> Google</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('viadeo');return false;"><img src="/img/social/viadeo.gif" alt="Viadeo"> Viadeo</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('stumbleupon');return false;"><img src="/img/social/stumbleupon.gif" alt="stumbleupon"> Stumbleupon</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('yahoo');return false;"><img src="/img/social/yahoo.gif" alt="yahoo"> Yahoo</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('blinklist');return false;"><img src="/img/social/blinklist.gif" alt="blinklist"> Blinklist</a> 
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('badzu');return false;"><img src="/img/social/badzu.gif" alt="badzu"> Badzu</a>
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('splinder');return false;"><img src="/img/social/splinder.gif" alt="splinder"> Splinder</a>
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('livejournal');return false;"><img src="/img/social/livejournal.gif" alt="livejournal"> Livejournal</a>
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('twitter');return false;"><img src="/img/social/twitter.gif" alt="Twitter"> Twitter</a>
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('linkedin');return false;"><img src="/img/social/linkedin.gif" alt="linkedin"> Linkedin</a>
                                                    </li>
                                                    <li>
                                                        <a href="#" onclick="javascript:addSocial('myspace');return false;"><img src="/img/social/myspace.gif" alt="Myspace"> Myspace</a> 
                                                    </li>
                                                </ul>
                                            </div>
                                        </li>
                                        <li class="commentaarticolo" style="margin-right:0px;">
                                            <a href="#sociallink" onclick="javascript:openTab(1); return false;">
                                                <img class="imgcommentaarticolo" src="/img/bot_commenta.gif"/>
                                            </a>
                                        </li>
                                        <li class="stampaarticolo" style="margin-right:5px">
                                            <a href="#" onclick="window.print();return false;">
                                                <img src="http://www.unita.it/polopoly_fs/1.329568.1315382503!/image/912201863.png" class="imgstampaarticolo"/>
                                            </a>
                                        </li>
                                        <li class="inviamailarticolo" style="margin-right:5px">
                                            <a href="javascript:visualizzaformmail();" onclick="visualizzaformmail();">
                                                <img src="/img/ico_inviamail.gif" class="imginviamailarticolo"/>
                                            </a>
                                            <div id="inviomail" style="display:none;">
                                                <div class="chiudi">
                                                    <a href="javascript:chiudiformmail();" onclick="chiudiformmail();" alt="chiudi" title="chiudi"><span class="bold">X</span> chiudi</a>
                                                </div>
                                                

<form action="http://www.unita.it/segnala.php" method="post">
	<input type="hidden" name="art_title" value="«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione"/>
	<input type="hidden" name="art_url" value="http://www.unita.it/politica/unit%25C3%25A0-azienda-azionisti-liquidatori-proposte-procedure-offerte-giornalisti-poligrafici-edicola-sito--1.587662"/>
	<div class="segnala">
		<label for="destinatario">Destinatario</label> <input type="text" name="destinatario"/> 
		<label for="commento">Commento</label> <textarea name="commento"></textarea>
		<label for="nome">Il tuo nome</label> <input type="text" name="nome"/> 
		<label for="email">La tua email</label> <input type="text" name="email"/> 
		<input type="submit" value="Invia"/>    
	</div>
</form>                                            </div>
                                        </li>
                                    </ul>	
                                </div>
                                                                            <div class="centro_articolo "> 
                            <div class="correlati_sondaggi VOICE_SKIP">
                                
                                                                				
                                                                                                    <div class="tuttigliarticoli"> 
                                                                                                                        <a href="/politica" title="Vedi tutti gli articoli della sezione" class="">Tutti gli articoli della sezione</a>                                     </div>
                                
                                                                <div class="tuttigliarticoli mt1p">
                                    <div id="banner142x120b18"><script type="text/javascript">dotnAd.showAd2("142x120","b18");</script></div> 
                                </div>
                                
                                                                                            </div>	
							
                            <div class="testo_articolo" style="font-size:13px" id="testo_articolo_esploso"> 
                                <div class="autore_testo VOICE_SKIP">
                                                                        <div class="sx">
                                                                                    <span>Di <a href="http://cerca.unita.it/?f=fir&amp;orderby=1&amp;key=Il Cdr">Il Cdr</a></span>
                                                                                                                                                                                                                                                                                                                                    <div class="dataart"> 11 settembre 2014</div>
                                                                                                                    </div>
                                    <div class="dx">
                                        
                                        <div id="vox" class="right" style="margin-top:13px;margin-left:10px;border-left:1px solid #999999"> 
                                            <a href="http://tts-voice.phiware.com/lunita5643037vox?url=http://www.unita.it/politica/unit%25C3%25A0-azienda-azionisti-liquidatori-proposte-procedure-offerte-giornalisti-poligrafici-edicola-sito--1.587662?page=1&lang=IT"
                                                onclick="javascript:window.open(
                                                'http://tts-voice.phiware.com/lunita5643037vox?url=http://www.unita.it/politica/unit%25C3%25A0-azienda-azionisti-liquidatori-proposte-procedure-offerte-giornalisti-poligrafici-edicola-sito--1.587662?page=1&lang=IT',
                                                'PhiwareVoice',
                                                'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no'
                                                ); return false;"
                                                accesskey="L" target="_vox">
                                                <img src="/img/bot_audioarticolo.gif" alt="listen this page" style="background-color:#efefef!important;margin:0px 5px 0px 10px!important;padding:0px!important"/>
                                            </a>
                                        </div>                         
                                        <div class="right">
                                            <a style="font-weight:bold;font-size:10px" title="Rimpicciolisci il testo" href="javascript:diminuisciFontSize();">A</a> - <a style="font-size:16px;font-weight:bold"  href="javascript:ingrandisciFontSize();" title="Ingrandisci il testo">A</a>
                                        </div>
                                    </div>
                                </div> 
                            
                                <!-- <EdIndex> -->
                                                                                                                                            Ora si torni in edicola. Dopo la chiusura traumatica del 31 luglio, i giornalisti e i poligrafici de <em>l'Unit&agrave;</em> hanno ridato voce al giornale attraverso il sito (con lavoro volontario e gratuito) durante la festa nazionale di Bologna. In questo modo il punto di vista del giornale di Antonio Gramsci &egrave; rimasto vivo in un momento importante per la vita di un nostro interlocutore qual &egrave; il Pd.<br />
<br />
- <font color="red">L'EDITORIALE </font> -<a href="http://www.unita.it/politica/unita-calendario-tribunale-offerte-proposte-crisi-editoria-lavoratori-gramsci-cig-liquidazione--1.587660" target="_blank"><strong> Il calendario e <i>l'Unit&agrave;</i> di  Luca Land&ograve; </strong></a><br />
<br />
Ora &egrave; necessario cambiare strategia: si avvicina il momento cruciale della presentazione delle offerte per rilevare l'azienda. Nonostante diversi annunci, dopo la chiusura del giornale dobbiamo registrare soltanto il ritiro di un'offerta. Nessun piano concreto, nessuna proposta formale. Eppure migliaia di volontari hanno chiesto di riportare al pi&ugrave; presto il giornale in edicola, unendo la loro voce a quella dei tanti lettori che anche questa volta non hanno fatto mancare il loro sostegno. <br />
<br />
I contatti registrati dal sito confermano quanto da noi sostenuto in tutti questi mesi: <em>l'Unit&agrave;</em> ha un mercato di riferimento importante. <br />
<br />
L'azienda &egrave; arrivata alla chiusura di luglio per la concorrenza di diversi fattori, i cui responsabili hanno un nome preciso. Gli azionisti della societ&agrave; editrice devono spiegare come mai il giornale in questi anni ha sub&igrave;to solo tagli, accumulando peraltro un debito sostanzioso. Il Pd, che da aprile sostiene di voler dare a <em>l'Unit&agrave;</em> un futuro solido, non &egrave; riuscito finora ad andare oltre le promesse. I fatti non sono arrivati.  <br />
<br />

                                                                                                                                                                        <!-- </EdIndex> -->
                            
                                			
                                                                                                        
                                                                                                            <div class="testo_articolo_paginato VOICE_SKIP">
                                        <div class="prec_testo inattivo">
                                                                                            <span class="ml10p">Precedente</span>
                                                <img src="/img/indietro_off.gif" alt="Precedente" title="Precedente"/>
                                                                                    </div>
                                        <div class="pag_testo">
                                            Pagina 1 di 2 
                                        </div>
                                        <div class="succ_testo attivo">
                                                                                            <a href="?page=2" title="Successiva" class="mr10p">
                                                    Successiva
                                                    <img class="right" src="/img/avanti_on.gif" alt="Successiva" title="Successiva"/>
                                                </a>
                                                                                    </div>
                                    </div>
                                                            </div>
                        </div>
                    </div>           		
                </div>
                            

<!--- Here is the Open AdStream JX Code --->

<!-- 1st Section Begins : Delivery via OAS JX Tag -->
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://adv.ilsole24ore.it/RealMedia/ads/adstream_jx.ads/advertising.ilsole24ore.com/INREAD/unita/1" + OAS_rns +"@Cobrand_Triplo'><\/script>");
//  --> 
</script>
<!-- 1st Section Ends : Delivery via OAS JX Tag -->
<!-- 2nd Section Begins : Delivery via OAS NX Tag for non-Javascript Browser -->
<noscript>
<a href='http://adv.ilsole24ore.it/RealMedia/ads/click_nx.ads/advertising.ilsole24ore.com/INREAD/unita/@Cobrand_Triplo'><img src='http://adv.ilsole24ore.it/RealMedia/ads/adstream_nx.ads/advertising.ilsole24ore.com/INREAD/unita/@Cobrand_Triplo'></a>
</noscript>
<!-- 2nd Section Ends : Delivery via OAS NX Tag -->		


								
<!-- EDINTORNI RELATED - START STEP 2-->

            <div id="ed_Network_Box">
                    <div id="ed_Related_Box"></div>
            </div>
<script type="text/javascript" language="JavaScript">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</script>
<!-- EDINTORNI RELATED - END STEP 2-->
								
            <!-- VOICE_END -->
                            <div class="socialint">
                    <ul>
                        <li class="indoona" style="width:100px!float:left; margin-right:5px;">
                            <div style="margin-right:0px;height:20px;"><a rel="indoona_share_button" data-lang="en"></a></div>
                        </li>							
                        <li class="fb">
                            <fb:like layout="button_count" show_faces="true" width="100" action="recommend"></fb:like>
                        </li>
                        <li class="gplus" style="width:auto;float:left;margin-right:0px ! important;">
                            <g:plusone size="medium"></g:plusone>
                        </li>
                        <li class="twittercond">
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>		
                        </li>
                        <li class="condividiarticolo">
                            <a href="javascript:visualizzacondividi2();" onclick="visualizzacondividi2();">
                                <img src="/img/bot_condividi.gif" class="imgcondividi"/>
                            </a>
                            <div id="visualizzacondividi2" style="display:none;">
                                <div class="chiudi">
                                    <a href="javascript:chiudicondividi2();" onclick="chiudicondividi2();" alt="chiudi" title="chiudi"><span class="bold">X</span> chiudi</a>
                                </div>
                                <ul>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('facebook');return false;"><img src="/img/social/facebook.gif" alt="Facebook"> Facebook</a>
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('delicious');return false;"><img src="/img/social/delicious.gif" alt="Delicious"> Delicious</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('okno');return false;"><img src="/img/social/okno.gif" alt="Delicious"> Ok-notizie	</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('digg');return false;"><img src="/img/social/digg.gif" alt="Digg"> Digg</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('google');return false;"><img src="/img/social/google.gif" alt="Google"> Google</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('viadeo');return false;"><img src="/img/social/viadeo.gif" alt="Viadeo"> Viadeo</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('stumbleupon');return false;"><img src="/img/social/stumbleupon.gif" alt="stumbleupon"> Stumbleupon</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('yahoo');return false;"><img src="/img/social/yahoo.gif" alt="yahoo"> Yahoo</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('blinklist');return false;"><img src="/img/social/blinklist.gif" alt="blinklist"> Blinklist</a> 
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('badzu');return false;"><img src="/img/social/badzu.gif" alt="badzu"> Badzu</a>
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('splinder');return false;"><img src="/img/social/splinder.gif" alt="splinder"> Splinder</a>
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('livejournal');return false;"><img src="/img/social/livejournal.gif" alt="livejournal"> Livejournal</a>
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('twitter');return false;"><img src="/img/social/twitter.gif" alt="Twitter"> Twitter</a>
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('linkedin');return false;"><img src="/img/social/linkedin.gif" alt="linkedin"> Linkedin</a>
                                    </li>
                                    <li>
                                        <a href="#" onclick="javascript:addSocial('myspace');return false;"><img src="/img/social/myspace.gif" alt="Myspace"> Myspace</a> 
                                    </li>
                                </ul>
                            </div>
                        </li>
                        <li class="stampaarticolo">
                            <a href="#" onclick="window.print();return false;">
                                <img src="http://www.unita.it/polopoly_fs/1.329568.1315382503!/image/912201863.png" class="imgstampaarticolo"/>
                            </a>
                        </li>
                        <li class="inviamailarticolo">
                            <a href="javascript:visualizzaformmail2();" onclick="visualizzaformmail2();">
                                <img src="/img/ico_inviamail.gif" class="imginviamailarticolo"/>
                            </a>
                            <div id="inviomail2" style="display:none;">
                                <div class="chiudi">
                                    <a href="javascript:chiudiformmail2();" onclick="chiudiformmail2();" alt="chiudi" title="chiudi"><span class="bold">X</span> chiudi</a>
                                </div>
                                

<form action="http://www.unita.it/segnala.php" method="post">
	<input type="hidden" name="art_title" value="«Non c'è più tempo da perdere»<br></i>l'Unità</i> rilancia la mobilitazione"/>
	<input type="hidden" name="art_url" value="http://www.unita.it/politica/unit%25C3%25A0-azienda-azionisti-liquidatori-proposte-procedure-offerte-giornalisti-poligrafici-edicola-sito--1.587662"/>
	<div class="segnala">
		<label for="destinatario">Destinatario</label> <input type="text" name="destinatario"/> 
		<label for="commento">Commento</label> <textarea name="commento"></textarea>
		<label for="nome">Il tuo nome</label> <input type="text" name="nome"/> 
		<label for="email">La tua email</label> <input type="text" name="email"/> 
		<input type="submit" value="Invia"/>    
	</div>
</form>                            </div>
                        </li>
                    </ul>	
                </div>
                                    
	
                      
	
            <a name="sociallink" style="float:left;width:100%;">&nbsp;</a>	

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>		  	
            <div class="fb-comments" data-href="http://www.unita.it/politica/unit%25C3%25A0-azienda-azionisti-liquidatori-proposte-procedure-offerte-giornalisti-poligrafici-edicola-sito--1.587662" data-num-posts="20" data-width="640"></div>

            <div style="margin-top:50px;" id="banner640x300bt"><script type="text/javascript">dotnAd.showAd2("640x300","bt");</script></div>

        </div>	
    </div>
	
    <script type="text/javascript">
        $(document).ready(function(){
                $('#tabs-social ul li').removeClass('active'); // Remove active class from all links
                $('#tabs-social .socialchild').hide(); // Hide all divs
                $('#tabs-social div:first').show(); // Show the first div
                $('#tabs-social ul li:first').addClass('active'); // Set the class of the first link to active
                $('#tabs-social ul li a').click(function(){ //When any link is clicked
                        $('#tabs-social ul li').removeClass('active'); // Remove active class from all links
                        $(this).parent().addClass('active'); //Set clicked link class to active
                        var currentTab = $(this).attr('href'); // Set variable currentTab to value of href attribute of clicked link
                        $('#tabs-social .socialchild').hide(); // Hide all divs
                        $(currentTab).show(); // Show div with id equal to variable currentTab
                        return false;
                });
        });
        function openTab(i) {
                $('#tabs-social ul li').removeClass('active'); // Remove active class from all links
                $("#tab-link-"+i).addClass('active'); //Set clicked link class to active
                $('#tabs-social .socialchild').hide(); // Hide all divs
                $("#tabs-"+i).show(); // Show div with id equal to variable currentTab
                document.location = '#sociallink'; 

                return false;
        }
    </script>
	
    <script type="text/javascript">
        (function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(!d.getElementById(id)){
                js=d.createElement(s);
                js.id=id;
                js.src="http://cdn.indoona.com/widget/shareJs";
                fjs.parentNode.insertBefore(js,fjs);
            }
        })(document,"script","indoona-wjs");
    </script>										
                
        &nbsp;
      </div>
      <div class="borderLayoutColumn bannerColumn" id="col4main">
                 
                  
    
        
          	   


<div>
  
  
                  
    
        
        
        
            <div class="banner-adv" style="margin: 0px 0px 0px;" id="dotnAd_300x250_c20">
<!------ OAS AD 'VideoBox' begin ------>  
<SCRIPT LANGUAGE=JavaScript>  
<!--  
OAS_AD('VideoBox');  
//-->  
</SCRIPT>  
<!------ OAS AD 'VideoBox' end ------>
</div>



        
      
      
  
      
  </div>
          
          	   


<div>
      <div id="tabs-ua" class="ultime-di-sezione"> <div id="ua-title">Ultime di sezione</div> 
  
  
                  
    
        
        		 	 
  	    	    	    	      		           		           		
    <div class="element teaser ">
        		
                        		
                          
        <h1><a href="/politica/susanna-camusso-cgil-dibattito-lavoro-unita-pisa-1.588238">Nel dibattito sul lavoro<br>manca la voce de l'Unità</a></h1>  
        <p>
                                                    <a href="/politica/susanna-camusso-cgil-dibattito-lavoro-unita-pisa-1.588238"><img title='' height='100' alt='camusso disegno 400 ' width='100' class='left' src='/polopoly_fs/1.587299.1410081582!/image/454567938.jpg_gen/derivatives/box_100/454567938.jpg' /></a>
                                                </p>
    </div>
        					      		           		           		
    <div class="element teaser ">
        		
                        		
                          
        <h1><a href="/politica/recanati-e-l-unita-1.587847">Serata per l'Unità a Recanati<br>«Subito il nuovo giornale»</a></h1>  
        <p>
                                                    <a href="/politica/recanati-e-l-unita-1.587847"><img title='festa unità recanati foto spataro' height='100' alt='festa unità recanati foto spataro' width='100' class='left' src='/polopoly_fs/1.587877.1410785803!/image/4137319727.jpg_gen/derivatives/box_100/4137319727.jpg' /></a>
                                                </p>
    </div>
        					      		           		           		
    <div class="element teaser ">
        		
                        		
                          
        <h1><a href="/politica/fnsi-e-cdr-al-pd-incontro-urgente-br-per-riportare-l-unita-in-edicola-1.587752">Fnsi e Cdr al Pd: allarme per i tempi lunghi <br><i>l'Unità</i> deve tornare presto in edicola</a></h1>  
        <p>
                                                    <a href="/politica/fnsi-e-cdr-al-pd-incontro-urgente-br-per-riportare-l-unita-in-edicola-1.587752"><img title='Unità in lotta- 400 Natalia Lombardo' height='100' alt='Unità in lotta- 400 Natalia Lombardo' width='100' class='left' src='/polopoly_fs/1.587656.1410444109!/image/2628409091.jpg_gen/derivatives/box_100/2628409091.jpg' /></a>
                                                </p>
    </div>
        					      		           		           		
    <div class="element teaser ">
        		
                        		
                          
        <h1><a href="/politica/sottoscrizione-unita-iniziative-lotta-lavoratori-iban-fnsi-lettori-giornalisti-poligrafici-conto-1.587742">Ecco come sostenere<br>le nostre iniziative di lotta </a></h1>  
        <p>
                                            </p>
    </div>
        					      		           		           		
    <div class="element teaser ">
        		
                        		
                          
        <h1><a href="/politica/non-e-immaginabile-una-sinistra-br-senza-l-unita-in-edicola-1.587736">«Non è immaginabile una sinistra <br>senza <i>l'Unità</i> in edicola»</a></h1>  
        <p>
                                                    <a href="/politica/non-e-immaginabile-una-sinistra-br-senza-l-unita-in-edicola-1.587736"><img title='' height='100' alt='festa unità pietro spataro' width='100' class='left' src='/polopoly_fs/1.587744.1410530019!/image/1786006212.jpg_gen/derivatives/box_100/1786006212.jpg' /></a>
                                                </p>
    </div>
        					      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      				      						
      
  
      
      </div> 
  </div>
          
          	   


<div>
  
  
                  
    
        
        
        
            <div style="width:100%;float:left;margin-top:20px;">
<!--- Here is the Open AdStream JX Code --->

<!-- 1st Section Begins : Delivery via OAS JX Tag -->
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://adv.ilsole24ore.it/RealMedia/ads/adstream_jx.ads/advertising.ilsole24ore.com/13/forebase_widget_unita/1" + OAS_rns +"LittleBox_01'><\/script>");
//  --> 
</script>
<!-- 1st Section Ends : Delivery via OAS JX Tag -->
<!-- 2nd Section Begins : Delivery via OAS NX Tag for non-Javascript Browser -->
<noscript>
<a href='http://adv.ilsole24ore.it/RealMedia/ads/click_nx.ads/advertising.ilsole24ore.com/13/forebase_widget_unita/LittleBox_01'><img src='http://adv.ilsole24ore.it/RealMedia/ads/adstream_nx.ads/advertising.ilsole24ore.com/13/forebase_widget_unita/LittleBox_01'></a>
</noscript>
<!-- 2nd Section Ends : Delivery via OAS NX Tag -->
</div>

        
      
          
        
        
            <div  style="margin: 24px 0px 0px;" id="dotnAd_300x100_bx">


<!------ OAS AD 'VideoBox' begin ------>  

<SCRIPT LANGUAGE=JavaScript>  

<!--  

OAS_AD('VideoBox_2');  

//-->  

</SCRIPT>  

<!------ OAS AD 'VideoBox' end ------>
</div>


        
      
          
        
        
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=121021581304911&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="margin-top:20px" class="fb-like-box" data-href="https://www.facebook.com/unitaonline" data-width="300" data-height="600" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>


        
      
          
        
        
            <style type="text/css">
.twtr-doc {margin-top:20px}
.twtr-hd {
background:url('http://www.unita.it/polopoly_fs/1.356045.1322151244!/image/2646873101.png') repeat scroll 0 0 transparent;
height:35px;
padding:0px!important;
width:304px;
}
.twtr-ft a img {display:none}
.twtr-hd a {display:none}
.twtr-hd h3 {display:none}
.twtr-hd h4 {display:none}
.twtr-ft {width:304px}
.twtr-ft div {width:284px}
.twtr-timeline {width:100%;}
</style>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
	version: 2,
	type: 'profile',
	rpp: 5,
	interval: 30000,
	width: 304,
	height: 180,
	theme: {
		shell: {
			background: '#8ec1da',
			color: '#ffffff'
		},
		tweets: {
			background: '#ffffff',
			color: '#000000',
			links: '#3b5998'
		}
	},
	features: {
		scrollbar: true,
		loop: false,
		live: true,
		behavior: 'all'
	}
}).render().setUser('unitaonline').start();
</script>
        
      
          
        
        
            <div class="banner-adv topspace-ban">
<!------ OAS AD 'VideoBox' begin ------>  
<SCRIPT LANGUAGE=JavaScript>  
<!--  
OAS_AD('VideoBox_3');  
//-->  
</SCRIPT>  
<!------ OAS AD 'VideoBox' end ------>
</div>
<!--div class="t-space banner-adv"><iframe src="http://www.casa.it/cobrand/unita_box-300x250.html" width="300" height="250" style="border:0px;" border="0" frameborder="0" scrolling="no" ></iframe></div-->

        
      
          
          	   


<div>
      <script type="text/javascript">
$(document).ready(function(){
	$('#tabs-pv ul li').removeClass('active'); 
	$('#tabs-pv .pvchild').hide(); 
	$('#tabs-pv div div:first').show(); 
	$('#tabs-pv ul li:first').addClass('active'); 
	$('#tabs-pv .tabs-pv-int a').click(function(){ 
		$('#tabs-pv ul li').removeClass('active'); 
		$(this).parent().addClass('active'); 
		var currentTab = $(this).attr('href');
		$('#tabs-pv .pvchild').hide();
		$(currentTab).show();
		return false;
	});
});
</script>

<div id="tabs-pv">
	<ul class="tabs-pv-int">
		<li id="tab-link-1" class="active"><a href="#tabs-pv-1">Più letti di oggi</a></li>
		<li id="tab-link-2"><a href="#tabs-pv-2">della settimana</a></li>
	</ul>
				


  
  
                  
    
        
          	   


<div>
      <div class="pvchild" id="tabs-pv-1" style="display: block;">
  
  
                  
    
        
        			
						<div class="element list">  		
							<ul class="linklist">
										
															
										
																																									<li class="first">
																																																												
									
									<a href="/italia/casaleggio-grillo-m5s-business-comunicazione-buco-bilancio-camera-budget-idv-webegg-telecom-bucchich-1.486781"><strong>Tutto partì dal business di Casaleggio... </strong></a>
																</li>
																																																		<li>
																																																												
									
									<a href="/italia/la-contessa-rangoni-machiavelli-laquo-cos-igrave-berlusconi-ha-truffato-mia-cognata-raquo-1.159160">La contessa Rangoni Machiavelli: &laquo;Cos&igrave; Berlusconi ha truffato mia cognata&raquo;</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/mondo/der-spiegel-missili-nucleari-br-tedeschi-su-sottomarini-israeliani-1.417304">Der Spiegel: missili nucleari tedeschi su sottomarini israeliani</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/notizie-flash/bce-draghi-intende-restare-fino-a-fine-mandato-nel-2019-1.478782">Bce/ Draghi intende restare fino a fine mandato, nel 2019</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/italia/buco-nei-conti-roma-rischia-di-fare-la-fine-della-grecia-1.35949">Buco nei conti. Roma rischia di fare la fine della Grecia</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/italia/tra-i-dannati-delle-polizze-br-cosi-l-ina-sfrutta-i-precari-1.469009">Tra i dannati delle polizze Così l'Ina sfrutta i precari</a>
																</li>
																																																																																																																																																																																						</ul>
					</div>
					
      
  
      
      </div>
  </div>
          
          	   


<div>
      <div class="pvchild" id="tabs-pv-2" style="display: none;"> 
  
  
                  
    
        
        			
						<div class="element list">  		
							<ul class="linklist">
										
															
										
																																									<li class="first">
																																																												
									
									<a href="/italia/casaleggio-grillo-m5s-business-comunicazione-buco-bilancio-camera-budget-idv-webegg-telecom-bucchich-1.486781"><strong>Tutto partì dal business di Casaleggio... </strong></a>
																</li>
																																																		<li>
																																																												
									
									<a href="/italia/la-contessa-rangoni-machiavelli-laquo-cos-igrave-berlusconi-ha-truffato-mia-cognata-raquo-1.159160">La contessa Rangoni Machiavelli: &laquo;Cos&igrave; Berlusconi ha truffato mia cognata&raquo;</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/notizie-flash/ansa-scheda-tbc-il-costo-dei-test-1.337053">
        
        >ANSA-SCHEDA/ Tbc: il costo dei test
      </a>
																</li>
																																																		<li>
																																																												
									
									<a href="/culture/loach-si-ribella-rifiuto-br-il-premio-del-festival-di-torino-1.467339">Loach: «Rifiuto il premio di Torino»</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/italia/ecco-i-314-deputati-che-credono-alla-balla-su-ruby-1.281150">Ecco i 314 deputati che credono alla balla su Ruby</a>
																</li>
																																																		<li>
																																																												
									
									<a href="/italia/grillo-laurea-laureati-record-grillini-m5s-coldiretti-dati-pd-pdl-scelta-civica-lega-secchioni-1.497701">M5S, non erano loro i 'secchioni'? Grillo e il record dei laureati</a>
																</li>
																																																																																																																																																																																						</ul>
					</div>
					
      
  
      
      </div>
  </div>
      
  
      
      </div>
  </div>
          
        
        
            <script type="text/javascript">


		
$.get("/proxy.php?url=http://video.unita.it/get_video_rightbox.php",

	function(data){
		document.getElementById("videoBoxMainCol").innerHTML=(data);

	}
);

</script>
<div id="videoBoxMainCol"></div>
        
      
      
  
      
  </div>
      
  
                   </div>
    </div>
	
	<!------ OAS AD 'PopUp' begin ------>  
	<SCRIPT LANGUAGE=JavaScript>  
	<!--  
	OAS_AD('PopUp');  
	//-->  
	</SCRIPT>  
	<!------ OAS AD 'PopUp' end ------>    
	    
    
<div class="footercomunita">
	<img src="http://www.unita.it/polopoly_fs/1.571976.1401354700!/image/1730586927.png"/>
				<ul><li><a href="http://the-travel-sessions.comunita.unita.it" alt="Matteo Morichini" title="Matteo Morichini"><img alt="Matteo Morichini" title="Matteo Morichini" src="http://www.unita.it/comunita/wp-content/blogs.dir/342/files/2014/07/Matteo_Morichini-70x70.jpg"/></a></li><li><a href="http://mediterranean-hope.comunita.unita.it" alt="Marta Bernardini" title="Marta Bernardini"><img alt="Marta Bernardini" title="Marta Bernardini" src="http://www.unita.it/comunita/wp-content/blogs.dir/341/files/2014/06/Marta-Bernardini-70x70.jpg"/></a></li><li><a href="http://quindici-su-quindici.comunita.unita.it" alt="Claudia Fusani" title="Claudia Fusani"><img alt="Claudia Fusani" title="Claudia Fusani" src="http://www.unita.it/comunita/wp-content/blogs.dir/340/files/2014/06/ClaudiaFusani-70x70.jpg"/></a></li><li><a href="http://level-up.comunita.unita.it" alt="Simone Pietroletti " title="Simone Pietroletti "><img alt="Simone Pietroletti " title="Simone Pietroletti " src="http://www.unita.it/comunita/wp-content/blogs.dir/338/files/2014/05/SimonePietroletti-70x70.jpg"/></a></li><li><a href="http://nuvolario.comunita.unita.it" alt="Luca Gasparri" title="Luca Gasparri"><img alt="Luca Gasparri" title="Luca Gasparri" src="http://www.unita.it/comunita/wp-content/blogs.dir/337/files/2014/05/Luca_Gasparri-70x70.jpg"/></a></li><li><a href="http://discanto.comunita.unita.it" alt="Carla Attianese" title="Carla Attianese"><img alt="Carla Attianese" title="Carla Attianese" src="http://www.unita.it/comunita/wp-content/blogs.dir/336/files/2014/05/CarlaAttianese-70x70.jpg"/></a></li><li><a href="http://terra-di-nessuno.comunita.unita.it" alt="Pietro Folena " title="Pietro Folena "><img alt="Pietro Folena " title="Pietro Folena " src="http://www.unita.it/comunita/wp-content/blogs.dir/335/files/2014/05/Pietro_Folena-70x70.jpg"/></a></li><li><a href="http://sorvolando-il-sud.comunita.unita.it" alt="Franco Laratta" title="Franco Laratta"><img alt="Franco Laratta" title="Franco Laratta" src="http://www.unita.it/comunita/wp-content/blogs.dir/334/files/2014/05/Laratta-70x70.jpg"/></a></li><li><a href="http://professional-consumer.comunita.unita.it" alt="Mauro Artibani" title="Mauro Artibani"><img alt="Mauro Artibani" title="Mauro Artibani" src="http://www.unita.it/comunita/wp-content/blogs.dir/333/files/2014/05/MauroArtibani-70x70.jpg"/></a></li><li><a href="http://piccolimaestri.comunita.unita.it" alt="Piccoli Maestri" title="Piccoli Maestri"><img alt="Piccoli Maestri" title="Piccoli Maestri" src="http://www.unita.it/comunita/wp-content/blogs.dir/332/files/2014/05/Piccoli_Maestri-70x70.jpg"/></a></li><li><a href="http://open.comunita.unita.it" alt="Andrea Sarubbi" title="Andrea Sarubbi"><img alt="Andrea Sarubbi" title="Andrea Sarubbi" src="http://www.unita.it/comunita/wp-content/blogs.dir/331/files/2014/05/AndreaSarubbi-70x70.jpg"/></a></li><li><a href="http://vitepreziose.comunita.unita.it" alt="Cristiana Cella" title="Cristiana Cella"><img alt="Cristiana Cella" title="Cristiana Cella" src="http://www.unita.it/comunita/wp-content/blogs.dir/330/files/2014/05/CristianaCella-70x70.jpg"/></a></li><li><a href="http://e-pur-bisogna-andar.comunita.unita.it" alt="Teresa Vergalli" title="Teresa Vergalli"><img alt="Teresa Vergalli" title="Teresa Vergalli" src="http://www.unita.it/comunita/wp-content/blogs.dir/329/files/2014/05/TeresaVergalli-70x70.jpg"/></a></li><li><a href="http://dettagli-a-parte.comunita.unita.it" alt="Tarcisio Tarquini" title="Tarcisio Tarquini"><img alt="Tarcisio Tarquini" title="Tarcisio Tarquini" src="http://www.unita.it/comunita/wp-content/blogs.dir/328/files/2014/04/tarcisiotarquini-70x70.jpg"/></a></li><li><a href="http://questione-di-classe.comunita.unita.it" alt="Claudia Pepe" title="Claudia Pepe"><img alt="Claudia Pepe" title="Claudia Pepe" src="http://www.unita.it/comunita/wp-content/blogs.dir/327/files/2014/04/claudiapepe-70x70.jpg"/></a></li><li><a href="http://lo-stato-dell-unione.comunita.unita.it" alt="Massimo Ribaudo" title="Massimo Ribaudo"><img alt="Massimo Ribaudo" title="Massimo Ribaudo" src="http://www.unita.it/comunita/wp-content/blogs.dir/326/files/2014/03/Ribaudo-70x70.jpg"/></a></li><li><a href="http://ugualiediversi.comunita.unita.it" alt="Carlo Patrignani" title="Carlo Patrignani"><img alt="Carlo Patrignani" title="Carlo Patrignani" src="http://www.unita.it/comunita/wp-content/blogs.dir/325/files/2014/03/civita-150x150-70x70.jpg"/></a></li><li><a href="http://economiaefelicita.comunita.unita.it" alt="Stefano Bartolini" title="Stefano Bartolini"><img alt="Stefano Bartolini" title="Stefano Bartolini" src="http://www.unita.it/comunita/wp-content/blogs.dir/324/files/2014/03/BARTOLINI-DA-MASSUCCO-70x70.jpg"/></a></li><li><a href="http://lettera32.comunita.unita.it" alt="Ninni Andriolo" title="Ninni Andriolo"><img alt="Ninni Andriolo" title="Ninni Andriolo" src="http://www.unita.it/comunita/wp-content/blogs.dir/322/files/2014/02/NinniAndriolo-70x70.jpg"/></a></li><li><a href="http://equita-e-sviluppo.comunita.unita.it" alt="Nicola Cacace" title="Nicola Cacace"><img alt="Nicola Cacace" title="Nicola Cacace" src="http://www.unita.it/comunita/wp-content/blogs.dir/321/files/2014/02/Nicola-Cacace-70x70.jpg"/></a></li><li><a href="http://note-mancine.comunita.unita.it" alt="Alberto Soave" title="Alberto Soave"><img alt="Alberto Soave" title="Alberto Soave" src="http://www.unita.it/comunita/wp-content/blogs.dir/320/files/2014/02/Alberto-Soave-70x70.jpg"/></a></li><li><a href="http://il-mondo-in-mano.comunita.unita.it" alt="Umberto De Giovannangeli" title="Umberto De Giovannangeli"><img alt="Umberto De Giovannangeli" title="Umberto De Giovannangeli" src="http://www.unita.it/comunita/wp-content/blogs.dir/319/files/2014/02/Umberto-De-Giovannangeli-70x70.jpg"/></a></li><li><a href="http://martin-pescatore.comunita.unita.it" alt="Claudio Visani" title="Claudio Visani"><img alt="Claudio Visani" title="Claudio Visani" src="http://www.unita.it/comunita/wp-content/blogs.dir/318/files/2014/01/Claudio_Visani-70x70.jpg"/></a></li><li><a href="http://sud-post-e-a-capo.comunita.unita.it" alt="Antonio Troise" title="Antonio Troise"><img alt="Antonio Troise" title="Antonio Troise" src="http://www.unita.it/comunita/wp-content/blogs.dir/317/files/2014/01/Troise-70x70.jpg"/></a></li><li><a href="http://palombellarossa.comunita.unita.it" alt="Domenico De Santis" title="Domenico De Santis"><img alt="Domenico De Santis" title="Domenico De Santis" src="http://www.unita.it/comunita/wp-content/blogs.dir/316/files/2014/01/DomenicoDeSantis-70x70.jpg"/></a></li><li><a href="http://mediterraneo.comunita.unita.it" alt="Enza Bruno Bossio" title="Enza Bruno Bossio"><img alt="Enza Bruno Bossio" title="Enza Bruno Bossio" src="http://www.unita.it/comunita/wp-content/blogs.dir/315/files/2014/01/brunobossio-70x70.jpg"/></a></li><li><a href="http://titolidicoda.comunita.unita.it" alt="Raffaele Ariano" title="Raffaele Ariano"><img alt="Raffaele Ariano" title="Raffaele Ariano" src="http://www.unita.it/comunita/wp-content/blogs.dir/314/files/2014/01/Raffaele-Ariano-70x70.jpg"/></a></li><li><a href="http://avostrainsaputa.comunita.unita.it" alt="Gianfranco Pasquino" title="Gianfranco Pasquino"><img alt="Gianfranco Pasquino" title="Gianfranco Pasquino" src="http://www.unita.it/comunita/wp-content/blogs.dir/312/files/2013/11/Gianfranco-Pasquino-ComUnita-70x70.jpg"/></a></li><li><a href="http://piccoleattenzioni.comunita.unita.it" alt="Ruben Sabbadini" title="Ruben Sabbadini"><img alt="Ruben Sabbadini" title="Ruben Sabbadini" src="http://www.unita.it/comunita/wp-content/blogs.dir/311/files/2013/10/Ruben-70x70.jpg"/></a></li><li><a href="http://paint-your-day.comunita.unita.it" alt="Teresa Manuela Plati" title="Teresa Manuela Plati"><img alt="Teresa Manuela Plati" title="Teresa Manuela Plati" src="http://www.unita.it/comunita/wp-content/blogs.dir/309/files/2013/10/Manuela_Plati-70x70.jpg"/></a></li><li><a href="http://mago-opanza.comunita.unita.it" alt="Paolino Opanza" title="Paolino Opanza"><img alt="Paolino Opanza" title="Paolino Opanza" src="http://www.unita.it/comunita/wp-content/blogs.dir/308/files/2013/09/magoopanzafotina2-70x70.jpg"/></a></li><li><a href="http://urbis-et-urbe.comunita.unita.it" alt="Gianluca Cristoforetti" title="Gianluca Cristoforetti"><img alt="Gianluca Cristoforetti" title="Gianluca Cristoforetti" src="http://www.unita.it/comunita/wp-content/blogs.dir/307/files/2013/09/imagesblog-70x70.jpg"/></a></li><li><a href="http://neri-di-tutti-i-colori.comunita.unita.it" alt="Michele Docimo" title="Michele Docimo"><img alt="Michele Docimo" title="Michele Docimo" src="http://www.unita.it/comunita/wp-content/blogs.dir/306/files/2013/09/micheledocimo-70x70.jpg"/></a></li><li><a href="http://blue-moon.comunita.unita.it" alt="Tiziana Campodoni" title="Tiziana Campodoni"><img alt="Tiziana Campodoni" title="Tiziana Campodoni" src="http://www.unita.it/comunita/wp-content/blogs.dir/305/files/2013/07/Tiziana-Campodoni-70x70.jpg"/></a></li><li><a href="http://terranera-mareblu.comunita.unita.it" alt="Mario Schiavone" title="Mario Schiavone"><img alt="Mario Schiavone" title="Mario Schiavone" src="http://www.unita.it/comunita/wp-content/blogs.dir/304/files/2013/07/Mario_Schiavone-70x70.jpg"/></a></li><li><a href="http://ostinata-mente.comunita.unita.it" alt="Valentina Caffieri" title="Valentina Caffieri"><img alt="Valentina Caffieri" title="Valentina Caffieri" src="http://www.unita.it/comunita/wp-content/blogs.dir/303/files/2013/06/valentinacaffieri-70x70.jpg"/></a></li><li><a href="http://mammamagia.comunita.unita.it" alt="Federica Colonna" title="Federica Colonna"><img alt="Federica Colonna" title="Federica Colonna" src="http://www.unita.it/comunita/wp-content/blogs.dir/302/files/2013/06/FedericaColonna-70x70.jpg"/></a></li><li><a href="http://avanti-c-e-posto.comunita.unita.it" alt="Walter Tocci" title="Walter Tocci"><img alt="Walter Tocci" title="Walter Tocci" src="http://www.unita.it/comunita/wp-content/blogs.dir/300/files/2013/06/walter-tocci-70x70.jpg"/></a></li><li><a href="http://linguista-per-caso.comunita.unita.it" alt="Massimo Arcangeli" title="Massimo Arcangeli"><img alt="Massimo Arcangeli" title="Massimo Arcangeli" src="http://www.unita.it/comunita/wp-content/blogs.dir/298/files/2013/06/Arcangeli-70x70.jpg"/></a></li><li><a href="http://dati-alla-mano.comunita.unita.it" alt="Valentino Larcinese" title="Valentino Larcinese"><img alt="Valentino Larcinese" title="Valentino Larcinese" src="http://www.unita.it/comunita/wp-content/blogs.dir/297/files/2013/05/ValentinoLarcinese-70x70.jpg"/></a></li><li><a href="http://culturalmente.comunita.unita.it" alt="Massimo Monaci" title="Massimo Monaci"><img alt="Massimo Monaci" title="Massimo Monaci" src="http://www.unita.it/comunita/wp-content/blogs.dir/296/files/2013/05/Massimo_Monaci-70x70.jpg"/></a></li><li><a href="http://fonticoperte.comunita.unita.it" alt="Davide Nota" title="Davide Nota"><img alt="Davide Nota" title="Davide Nota" src="http://www.unita.it/comunita/wp-content/blogs.dir/295/files/2013/04/DavideNota-70x70.jpg"/></a></li><li><a href="http://in-rete.comunita.unita.it" alt="Michele Di Salvo" title="Michele Di Salvo"><img alt="Michele Di Salvo" title="Michele Di Salvo" src="http://www.unita.it/comunita/wp-content/blogs.dir/294/files/2013/04/DiSalvo-70x70.jpg"/></a></li><li><a href="http://democrazia-e-no.comunita.unita.it" alt="Marco Almagisti " title="Marco Almagisti "><img alt="Marco Almagisti " title="Marco Almagisti " src="http://www.unita.it/comunita/wp-content/blogs.dir/293/files/2013/03/Marco-Almadisti-70x70.jpg"/></a></li><li><a href="http://altravelocita.comunita.unita.it" alt="Nico De Leonardis" title="Nico De Leonardis"><img alt="Nico De Leonardis" title="Nico De Leonardis" src="http://www.unita.it/comunita/wp-content/blogs.dir/292/files/2013/03/Nico-De-Leonardis-70x70.jpg"/></a></li><li><a href="http://domani-ero.comunita.unita.it" alt="Leonardo Raito" title="Leonardo Raito"><img alt="Leonardo Raito" title="Leonardo Raito" src="http://www.unita.it/comunita/wp-content/blogs.dir/291/files/2013/03/LEONARDO-RAITO-70x70.jpg"/></a></li><li><a href="http://guardie-e-ladri.comunita.unita.it" alt="Antonella Pelosi" title="Antonella Pelosi"><img alt="Antonella Pelosi" title="Antonella Pelosi" src="http://www.unita.it/comunita/wp-content/blogs.dir/290/files/2013/03/Antonella-Pelosi-70x70.jpg"/></a></li><li><a href="http://tritacarte.comunita.unita.it" alt="Lucia Del Grosso" title="Lucia Del Grosso"><img alt="Lucia Del Grosso" title="Lucia Del Grosso" src="http://www.unita.it/comunita/wp-content/blogs.dir/289/files/2013/03/Lucia-Del-Grosso-70x70.jpg"/></a></li><li><a href="http://co-moda-mente.comunita.unita.it" alt="Jader Tolja e Nelleke Don" title="Jader Tolja e Nelleke Don"><img alt="Jader Tolja e Nelleke Don" title="Jader Tolja e Nelleke Don" src="http://www.unita.it/comunita/wp-content/blogs.dir/288/files/2013/03/logo-unita-1-70x70.jpg"/></a></li><li><a href="http://dagli-appennini-alle-ande.comunita.unita.it" alt="Samuele Mazzolini " title="Samuele Mazzolini "><img alt="Samuele Mazzolini " title="Samuele Mazzolini " src="http://www.unita.it/comunita/wp-content/blogs.dir/287/files/2013/03/Samuele-Mazzolini-70x70.jpg"/></a></li><li><a href="http://due-passi-avanti-e-uno-a-sinistra.comunita.unita.it" alt="Andrea Masala" title="Andrea Masala"><img alt="Andrea Masala" title="Andrea Masala" src="http://www.unita.it/comunita/wp-content/blogs.dir/286/files/2013/03/AndreaMasala-70x70.jpg"/></a></li><li><a href="http://la-cultura-e-vita.comunita.unita.it" alt="Ferruccio Capelli" title="Ferruccio Capelli"><img alt="Ferruccio Capelli" title="Ferruccio Capelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/284/files/2013/02/Ferruccio-Capelli-70x70.jpg"/></a></li><li><a href="http://radiomagliana.comunita.unita.it" alt="Antonello Anappo" title="Antonello Anappo"><img alt="Antonello Anappo" title="Antonello Anappo" src="http://www.unita.it/comunita/wp-content/blogs.dir/282/files/2013/02/Antonello-Anappo-70x70.jpg"/></a></li><li><a href="http://nessundorma.comunita.unita.it" alt="Maria Pia Guermandi" title="Maria Pia Guermandi"><img alt="Maria Pia Guermandi" title="Maria Pia Guermandi" src="http://www.unita.it/comunita/wp-content/blogs.dir/281/files/2013/01/Guermardi-70x70.jpg"/></a></li><li><a href="http://neuroni-in-fuga.comunita.unita.it" alt="Luca Landò" title="Luca Landò"><img alt="Luca Landò" title="Luca Landò" src="http://www.unita.it/comunita/wp-content/blogs.dir/280/files/2013/01/LucaLando1-70x70.jpg"/></a></li><li><a href="http://la-finestra-sul-molise.comunita.unita.it" alt="La finestra sul Molise" title="La finestra sul Molise"><img alt="La finestra sul Molise" title="La finestra sul Molise" src="http://www.unita.it/comunita/wp-content/blogs.dir/279/files/2013/01/molise-B-70x70.gif"/></a></li><li><a href="http://liberiamogliarmadi.comunita.unita.it" alt="Lucia Grazia Coviello" title="Lucia Grazia Coviello"><img alt="Lucia Grazia Coviello" title="Lucia Grazia Coviello" src="http://www.unita.it/comunita/wp-content/blogs.dir/277/files/2012/12/Lucia-Coviello-70x70.jpg"/></a></li><li><a href="http://noise-reduction.comunita.unita.it" alt="Ronny Mazzocchi" title="Ronny Mazzocchi"><img alt="Ronny Mazzocchi" title="Ronny Mazzocchi" src="http://www.unita.it/comunita/wp-content/blogs.dir/276/files/2012/12/RonnyMazzocchi-70x70.jpg"/></a></li><li><a href="http://breaktheborders.comunita.unita.it" alt="Roberta Capone" title="Roberta Capone"><img alt="Roberta Capone" title="Roberta Capone" src="http://www.unita.it/comunita/wp-content/blogs.dir/275/files/2012/12/Roberta-Capone-70x70.jpg"/></a></li><li><a href="http://ilsensodelnoi.comunita.unita.it" alt="Stella Bianchi" title="Stella Bianchi"><img alt="Stella Bianchi" title="Stella Bianchi" src="http://www.unita.it/comunita/wp-content/blogs.dir/273/files/2012/11/StellaBianchi-70x70.jpg"/></a></li><li><a href="http://formare-alla-politica.comunita.unita.it" alt="Annamaria Parente" title="Annamaria Parente"><img alt="Annamaria Parente" title="Annamaria Parente" src="http://www.unita.it/comunita/wp-content/blogs.dir/272/files/2012/11/Annamaria-Parente-70x70.jpg"/></a></li><li><a href="http://senza-pubblico-sei-solo.comunita.unita.it" alt="Rossana Dettori " title="Rossana Dettori "><img alt="Rossana Dettori " title="Rossana Dettori " src="http://www.unita.it/comunita/wp-content/blogs.dir/271/files/2012/11/Rossana-Dettori-70x70.jpg"/></a></li><li><a href="http://carambola.comunita.unita.it" alt="Marco Marturano" title="Marco Marturano"><img alt="Marco Marturano" title="Marco Marturano" src="http://www.unita.it/comunita/wp-content/blogs.dir/270/files/2012/11/Marco-Marturano-70x70.jpg"/></a></li><li><a href="http://tuquore.comunita.unita.it" alt="Monica Mazzitelli" title="Monica Mazzitelli"><img alt="Monica Mazzitelli" title="Monica Mazzitelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/268/files/2012/11/Monica-Mazzitelli-70x70.jpg"/></a></li><li><a href="http://passamemoria.comunita.unita.it" alt="Spi-Cgil" title="Spi-Cgil"><img alt="Spi-Cgil" title="Spi-Cgil" src="http://www.unita.it/comunita/wp-content/blogs.dir/267/files/2012/11/logo-cgil-spi-70x70.jpg"/></a></li><li><a href="http://l-italia-che-si-muove.comunita.unita.it" alt="Matteo Mauri" title="Matteo Mauri"><img alt="Matteo Mauri" title="Matteo Mauri" src="http://www.unita.it/comunita/wp-content/blogs.dir/266/files/2012/11/Matteo-Mauri-70x70.jpg"/></a></li><li><a href="http://note-di-futuro.comunita.unita.it" alt="Luigi Vimercati" title="Luigi Vimercati"><img alt="Luigi Vimercati" title="Luigi Vimercati" src="http://www.unita.it/comunita/wp-content/blogs.dir/265/files/2012/10/Luigi-Vimercati-70x70.jpg"/></a></li><li><a href="http://up-radicialfuturo.comunita.unita.it" alt="Gianluigi Granero" title="Gianluigi Granero"><img alt="Gianluigi Granero" title="Gianluigi Granero" src="http://www.unita.it/comunita/wp-content/blogs.dir/264/files/2012/11/Granero-70x70.jpg"/></a></li><li><a href="http://tiriliberi.comunita.unita.it" alt="Anna Paola Concia" title="Anna Paola Concia"><img alt="Anna Paola Concia" title="Anna Paola Concia" src="http://www.unita.it/comunita/wp-content/blogs.dir/263/files/2012/11/Anna-Paola-Concia-70x70.jpg"/></a></li><li><a href="http://west-coast-stories.comunita.unita.it" alt="Viviana Devoto" title="Viviana Devoto"><img alt="Viviana Devoto" title="Viviana Devoto" src="http://www.unita.it/comunita/wp-content/blogs.dir/262/files/2012/02/VivianaDevoto-70x70.jpg"/></a></li><li><a href="http://noteamargine.comunita.unita.it" alt="Susanna Cenni" title="Susanna Cenni"><img alt="Susanna Cenni" title="Susanna Cenni" src="http://www.unita.it/comunita/wp-content/blogs.dir/261/files/2012/10/Susanna-Cenni-70x70.jpg"/></a></li><li><a href="http://il-futuro-della-specie.comunita.unita.it" alt="Rino Falcone" title="Rino Falcone"><img alt="Rino Falcone" title="Rino Falcone" src="http://www.unita.it/comunita/wp-content/blogs.dir/260/files/2012/10/Rino-Falcone-70x70.jpg"/></a></li><li><a href="http://cronacheletterarie.comunita.unita.it" alt="Tiziana Zita" title="Tiziana Zita"><img alt="Tiziana Zita" title="Tiziana Zita" src="http://www.unita.it/comunita/wp-content/blogs.dir/259/files/2012/10/Tiziana-Zita2-70x70.jpg"/></a></li><li><a href="http://gengiverosse.comunita.unita.it" alt="Guido Benedetti" title="Guido Benedetti"><img alt="Guido Benedetti" title="Guido Benedetti" src="http://www.unita.it/comunita/wp-content/blogs.dir/258/files/2012/10/G-Benedetti-70x70.jpg"/></a></li><li><a href="http://su-e-giu-per-le-scale.comunita.unita.it" alt="Jacopo Cosi" title="Jacopo Cosi"><img alt="Jacopo Cosi" title="Jacopo Cosi" src="http://www.unita.it/comunita/wp-content/blogs.dir/257/files/2012/10/Jacopo-Cosi-70x70.jpg"/></a></li><li><a href="http://non-solo-diritto.comunita.unita.it" alt="Francesca Cilluffo" title="Francesca Cilluffo"><img alt="Francesca Cilluffo" title="Francesca Cilluffo" src="http://www.unita.it/comunita/wp-content/blogs.dir/255/files/2012/10/Cilluffo-70x70.jpg"/></a></li><li><a href="http://taccuino.comunita.unita.it" alt="Paolo Fontanelli" title="Paolo Fontanelli"><img alt="Paolo Fontanelli" title="Paolo Fontanelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/254/files/2012/10/Fontanelli-70x70.jpg"/></a></li><li><a href="http://la-salute-degli-italiani.comunita.unita.it" alt="Marco Geddes da Filicaia" title="Marco Geddes da Filicaia"><img alt="Marco Geddes da Filicaia" title="Marco Geddes da Filicaia" src="http://www.unita.it/comunita/wp-content/blogs.dir/253/files/2012/10/GEDDES-70x70.jpg"/></a></li><li><a href="http://lettera21.comunita.unita.it" alt="Giovani Democratici di Roma" title="Giovani Democratici di Roma"><img alt="Giovani Democratici di Roma" title="Giovani Democratici di Roma" src="http://www.unita.it/comunita/wp-content/blogs.dir/251/files/2012/10/l21.png"/></a></li><li><a href="http://poco-ma-siculo.comunita.unita.it" alt="Manuela Modica" title="Manuela Modica"><img alt="Manuela Modica" title="Manuela Modica" src="http://www.unita.it/comunita/wp-content/blogs.dir/250/files/2012/10/Manuela-Modica-70x70.jpg"/></a></li><li><a href="http://rotta-a-sud-est.comunita.unita.it" alt="Salvatore Tomaselli" title="Salvatore Tomaselli"><img alt="Salvatore Tomaselli" title="Salvatore Tomaselli" src="http://www.unita.it/comunita/wp-content/blogs.dir/248/files/2012/10/Salvatore_TOMASELLI-70x70.jpg"/></a></li><li><a href="http://nientedipersonale.comunita.unita.it" alt="Luca Alagna" title="Luca Alagna"><img alt="Luca Alagna" title="Luca Alagna" src="http://www.unita.it/comunita/wp-content/blogs.dir/247/files/2012/10/luca_alagna-70x70.jpg"/></a></li><li><a href="http://lavoro-2-0.comunita.unita.it" alt="Cesare Damiano" title="Cesare Damiano"><img alt="Cesare Damiano" title="Cesare Damiano" src="http://www.unita.it/comunita/wp-content/blogs.dir/246/files/2012/10/Cesare_Damiano-70x70.jpg"/></a></li><li><a href="http://io-e-oz.comunita.unita.it" alt="Giovanna Nigi" title="Giovanna Nigi"><img alt="Giovanna Nigi" title="Giovanna Nigi" src="http://www.unita.it/comunita/wp-content/blogs.dir/242/files/2012/10/Giovanna-Nigi-70x70.jpg"/></a></li><li><a href="http://nelmerito.comunita.unita.it" alt="Nel merito" title="Nel merito"><img alt="Nel merito" title="Nel merito" src="http://www.unita.it/comunita/wp-content/blogs.dir/240/files/2012/10/Nel-Merito-70x70.png"/></a></li><li><a href="http://i-coperchi-del-diavolo.comunita.unita.it" alt="Carlo Alberto Carnevale Maffè" title="Carlo Alberto Carnevale Maffè"><img alt="Carlo Alberto Carnevale Maffè" title="Carlo Alberto Carnevale Maffè" src="http://www.unita.it/comunita/wp-content/blogs.dir/239/files/2012/10/C.A.Carnevale-Maffè1-70x70.jpg"/></a></li><li><a href="http://farewelfare.comunita.unita.it" alt="Donata Lenzi" title="Donata Lenzi"><img alt="Donata Lenzi" title="Donata Lenzi" src="http://www.unita.it/comunita/wp-content/blogs.dir/238/files/2012/10/Donata_Lenzi-70x70.jpg"/></a></li><li><a href="http://a-torto-o-a-ragione.comunita.unita.it" alt="Vannino Chiti" title="Vannino Chiti"><img alt="Vannino Chiti" title="Vannino Chiti" src="http://www.unita.it/comunita/wp-content/blogs.dir/237/files/2012/10/Chiti_Vannino-70x70.jpg"/></a></li><li><a href="http://egalite.comunita.unita.it" alt="Delia Murer" title="Delia Murer"><img alt="Delia Murer" title="Delia Murer" src="http://www.unita.it/comunita/wp-content/blogs.dir/235/files/2012/10/Delia-70x70.jpg"/></a></li><li><a href="http://diario-di-bordo.comunita.unita.it" alt="Giovanni Belfiori" title="Giovanni Belfiori"><img alt="Giovanni Belfiori" title="Giovanni Belfiori" src="http://www.unita.it/comunita/wp-content/blogs.dir/234/files/2012/10/Giovanni-Belfiori-70x70.jpg"/></a></li><li><a href="http://la-porta-di-manetta.comunita.unita.it" alt="Dino Manetta" title="Dino Manetta"><img alt="Dino Manetta" title="Dino Manetta" src="http://www.unita.it/comunita/wp-content/blogs.dir/233/files/2012/10/Ciao1-70x70.jpg"/></a></li><li><a href="http://erasmus.comunita.unita.it" alt="Marco Meloni" title="Marco Meloni"><img alt="Marco Meloni" title="Marco Meloni" src="http://www.unita.it/comunita/wp-content/blogs.dir/232/files/2012/10/marco-meloni-2-70x70.jpg"/></a></li><li><a href="http://il-postino-del-bottegone.comunita.unita.it" alt="Paolo Magrini" title="Paolo Magrini"><img alt="Paolo Magrini" title="Paolo Magrini" src="http://www.unita.it/comunita/wp-content/blogs.dir/231/files/2012/10/Paolo-Magrini-70x70.jpg"/></a></li><li><a href="http://b-come-blog.comunita.unita.it" alt="Bcomeblog" title="Bcomeblog"><img alt="Bcomeblog" title="Bcomeblog" src="http://www.unita.it/comunita/wp-content/blogs.dir/228/files/2012/10/Bcomeblog_Logo-70x70.png"/></a></li><li><a href="http://visto-da-nordest.comunita.unita.it" alt="Diego Crivellari" title="Diego Crivellari"><img alt="Diego Crivellari" title="Diego Crivellari" src="http://www.unita.it/comunita/wp-content/blogs.dir/226/files/2012/10/Diego-Crivellari-70x70.jpg"/></a></li><li><a href="http://out-of-the-box.comunita.unita.it" alt="Corrado Farina" title="Corrado Farina"><img alt="Corrado Farina" title="Corrado Farina" src="http://www.unita.it/comunita/wp-content/blogs.dir/225/files/2012/10/P9200110-copia1-70x70.jpg"/></a></li><li><a href="http://con-cordiale-sconforto.comunita.unita.it" alt="Massimo Boccuzzi" title="Massimo Boccuzzi"><img alt="Massimo Boccuzzi" title="Massimo Boccuzzi" src="http://www.unita.it/comunita/wp-content/blogs.dir/224/files/2012/10/Massimo-Boccuzzi-70x70.jpg"/></a></li><li><a href="http://tea-la-rossa.comunita.unita.it" alt="Tea Albini" title="Tea Albini"><img alt="Tea Albini" title="Tea Albini" src="http://www.unita.it/comunita/wp-content/blogs.dir/223/files/2012/10/Tea-Albini-70x70.jpg"/></a></li><li><a href="http://da-sud.comunita.unita.it" alt="Nicola Latorre" title="Nicola Latorre"><img alt="Nicola Latorre" title="Nicola Latorre" src="http://www.unita.it/comunita/wp-content/blogs.dir/222/files/2012/10/Nicola-Latorre-70x70.jpg"/></a></li><li><a href="http://lamanovisibile.comunita.unita.it" alt="Emilio Barucci" title="Emilio Barucci"><img alt="Emilio Barucci" title="Emilio Barucci" src="http://www.unita.it/comunita/wp-content/blogs.dir/220/files/2012/10/Emilio-Barucci-70x70.jpg"/></a></li><li><a href="http://tempidifficili.comunita.unita.it" alt="Gianni Montesano" title="Gianni Montesano"><img alt="Gianni Montesano" title="Gianni Montesano" src="http://www.unita.it/comunita/wp-content/blogs.dir/219/files/2012/10/Gianni_Montesano-70x70.jpg"/></a></li><li><a href="http://l-ilva-da-fuori.comunita.unita.it" alt="Marianeve Santoiemma" title="Marianeve Santoiemma"><img alt="Marianeve Santoiemma" title="Marianeve Santoiemma" src="http://www.unita.it/comunita/wp-content/blogs.dir/218/files/2012/09/Marianeve-70x70.jpg"/></a></li><li><a href="http://britishrhapsody.comunita.unita.it" alt="Daniele Guido Gessa" title="Daniele Guido Gessa"><img alt="Daniele Guido Gessa" title="Daniele Guido Gessa" src="http://www.unita.it/comunita/wp-content/blogs.dir/217/files/2012/09/danieleperblog3-70x70.jpg"/></a></li><li><a href="http://osservatorio-tg.comunita.unita.it" alt="Ecosistema Informazione" title="Ecosistema Informazione"><img alt="Ecosistema Informazione" title="Ecosistema Informazione" src="http://www.unita.it/comunita/wp-content/blogs.dir/216/files/2012/09/NUOVO-LOGO-OSSERVATORIO-UNITA1-70x70.jpg"/></a></li><li><a href="http://rassegnastramba.comunita.unita.it" alt="Unità.it" title="Unità.it"><img alt="Unità.it" title="Unità.it" src="http://www.unita.it/comunita/wp-content/blogs.dir/215/files/2012/09/rassegnastramba-70x70.png"/></a></li><li><a href="http://profumodiscuola.comunita.unita.it" alt="Franco Labella" title="Franco Labella"><img alt="Franco Labella" title="Franco Labella" src="http://www.unita.it/comunita/wp-content/blogs.dir/214/files/2012/09/ProfumoDiScuola-70x70.jpg"/></a></li><li><a href="http://adesso.comunita.unita.it" alt="Matteo Renzi" title="Matteo Renzi"><img alt="Matteo Renzi" title="Matteo Renzi" src="http://www.unita.it/comunita/wp-content/blogs.dir/213/files/2012/09/matteo-renzi_300x245-70x70.jpg"/></a></li><li><a href="http://t-red.comunita.unita.it" alt="TRed" title="TRed"><img alt="TRed" title="TRed" src="http://www.unita.it/comunita/wp-content/blogs.dir/212/files/2012/09/528184_643506508998968_443596437_n-70x70.png"/></a></li><li><a href="http://la-luce-della-scienza-cerco.comunita.unita.it" alt="Paolo Valente" title="Paolo Valente"><img alt="Paolo Valente" title="Paolo Valente" src="http://www.unita.it/comunita/wp-content/blogs.dir/211/files/2012/09/Paolo_Valente-70x70.jpg"/></a></li><li><a href="http://pensieri-a-meta.comunita.unita.it" alt="Massimo Adinolfi" title="Massimo Adinolfi"><img alt="Massimo Adinolfi" title="Massimo Adinolfi" src="http://www.unita.it/comunita/wp-content/blogs.dir/210/files/2012/09/MassimoADINOLFI-70x70.jpg"/></a></li><li><a href="http://canisciolti.comunita.unita.it" alt="Antonella Matranga" title="Antonella Matranga"><img alt="Antonella Matranga" title="Antonella Matranga" src="http://www.unita.it/comunita/wp-content/blogs.dir/209/files/2012/09/AntonellaMatragna-70x70.jpg"/></a></li><li><a href="http://foodpolitics.comunita.unita.it" alt="Mauro Rosati" title="Mauro Rosati"><img alt="Mauro Rosati" title="Mauro Rosati" src="http://www.unita.it/comunita/wp-content/blogs.dir/207/files/2012/09/Mauro_Rosati-70x70.jpg"/></a></li><li><a href="http://donchisciotte.comunita.unita.it" alt="Gianluca Santilli" title="Gianluca Santilli"><img alt="Gianluca Santilli" title="Gianluca Santilli" src="http://www.unita.it/comunita/wp-content/blogs.dir/206/files/2012/08/GianlucaDonchi-70x70.jpg"/></a></li><li><a href="http://viedelsud.comunita.unita.it" alt="Domenico Petrolo" title="Domenico Petrolo"><img alt="Domenico Petrolo" title="Domenico Petrolo" src="http://www.unita.it/comunita/wp-content/blogs.dir/204/files/2012/08/fotoxunità2-70x70.jpg"/></a></li><li><a href="http://finanzaedintorni.comunita.unita.it" alt="Fabrizio Vedana" title="Fabrizio Vedana"><img alt="Fabrizio Vedana" title="Fabrizio Vedana" src="http://www.unita.it/comunita/wp-content/blogs.dir/203/files/2012/07/Fabrizio_Vedana-70x70.jpg"/></a></li><li><a href="http://sojuz.comunita.unita.it" alt="Emanuele Perugini" title="Emanuele Perugini"><img alt="Emanuele Perugini" title="Emanuele Perugini" src="http://www.unita.it/comunita/wp-content/blogs.dir/201/files/2012/07/Emanuele-Perugini-70x70.jpg"/></a></li><li><a href="http://precarity-fair.comunita.unita.it" alt="Silvia Lombardo" title="Silvia Lombardo"><img alt="Silvia Lombardo" title="Silvia Lombardo" src="http://www.unita.it/comunita/wp-content/blogs.dir/200/files/2012/06/Silvia-Lombardo-70x70.jpg"/></a></li><li><a href="http://l-ora-delle-trote.comunita.unita.it" alt="Federica Fantozzi" title="Federica Fantozzi"><img alt="Federica Fantozzi" title="Federica Fantozzi" src="http://www.unita.it/comunita/wp-content/blogs.dir/199/files/2012/06/FedericaFantozzi-70x70.jpg"/></a></li><li><a href="http://altempodellacrisi.comunita.unita.it" alt="Marcello Musto" title="Marcello Musto"><img alt="Marcello Musto" title="Marcello Musto" src="http://www.unita.it/comunita/wp-content/blogs.dir/197/files/2012/06/Marcello-Musto-70x70.jpg"/></a></li><li><a href="http://girodili.comunita.unita.it" alt="Nicoletta Speltra " title="Nicoletta Speltra "><img alt="Nicoletta Speltra " title="Nicoletta Speltra " src="http://www.unita.it/comunita/wp-content/blogs.dir/193/files/2012/06/Nicoletta-Speltra-70x70.jpg"/></a></li><li><a href="http://la-meglio-gioventu.comunita.unita.it" alt="Il nostro tempo è adesso" title="Il nostro tempo è adesso"><img alt="Il nostro tempo è adesso" title="Il nostro tempo è adesso" src="http://www.unita.it/comunita/wp-content/blogs.dir/192/files/2012/06/FOTO-COMITATO-UNITA-70x70.jpg"/></a></li><li><a href="http://confronti.comunita.unita.it" alt="Gian Mario Gillio" title="Gian Mario Gillio"><img alt="Gian Mario Gillio" title="Gian Mario Gillio" src="http://www.unita.it/comunita/wp-content/blogs.dir/190/files/2012/06/GianMarioGillio-70x70.jpg"/></a></li><li><a href="http://calabrisella.comunita.unita.it" alt="Davide Varì" title="Davide Varì"><img alt="Davide Varì" title="Davide Varì" src="http://www.unita.it/comunita/wp-content/blogs.dir/189/files/2012/05/DavideVari-70x70.jpg"/></a></li><li><a href="http://diagonali.comunita.unita.it" alt="Luciana Matarese" title="Luciana Matarese"><img alt="Luciana Matarese" title="Luciana Matarese" src="http://www.unita.it/comunita/wp-content/blogs.dir/188/files/2012/05/LucianaMatarese-70x70.jpg"/></a></li><li><a href="http://parole-povere.comunita.unita.it" alt="Toni Jop" title="Toni Jop"><img alt="Toni Jop" title="Toni Jop" src="http://www.unita.it/comunita/wp-content/blogs.dir/187/files/2012/01/toni-70x70.jpg"/></a></li><li><a href="http://vibrisse.comunita.unita.it" alt="Marcella Ciarnelli" title="Marcella Ciarnelli"><img alt="Marcella Ciarnelli" title="Marcella Ciarnelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/184/files/2012/04/Marcella_Ciarnelli-70x70.jpg"/></a></li><li><a href="http://r-innovamenti.comunita.unita.it" alt="Massimo Preziuso" title="Massimo Preziuso"><img alt="Massimo Preziuso" title="Massimo Preziuso" src="http://www.unita.it/comunita/wp-content/blogs.dir/183/files/2012/03/Massimo-Preziuso-70x70.jpg"/></a></li><li><a href="http://diversamente.comunita.unita.it" alt="Flore Murard-Yovanovitch " title="Flore Murard-Yovanovitch "><img alt="Flore Murard-Yovanovitch " title="Flore Murard-Yovanovitch " src="http://www.unita.it/comunita/wp-content/blogs.dir/182/files/2012/03/scrittrice2-70x70.jpg"/></a></li><li><a href="http://social-media-people.comunita.unita.it" alt="Sergio Ragone" title="Sergio Ragone"><img alt="Sergio Ragone" title="Sergio Ragone" src="http://www.unita.it/comunita/wp-content/blogs.dir/181/files/2012/03/sergio-ragonejpg-70x70.jpg"/></a></li><li><a href="http://frontierasud.comunita.unita.it" alt="Giuseppe Provenzano" title="Giuseppe Provenzano"><img alt="Giuseppe Provenzano" title="Giuseppe Provenzano" src="http://www.unita.it/comunita/wp-content/blogs.dir/179/files/2012/03/peppe-provenzano-70x70.jpg"/></a></li><li><a href="http://capraecavoli.comunita.unita.it" alt="Jolanda Bufalini" title="Jolanda Bufalini"><img alt="Jolanda Bufalini" title="Jolanda Bufalini" src="http://www.unita.it/comunita/wp-content/blogs.dir/178/files/2012/03/Jolanda-Bufalini-70x70.jpg"/></a></li><li><a href="http://bugiardino.comunita.unita.it" alt="Marilù Oliva" title="Marilù Oliva"><img alt="Marilù Oliva" title="Marilù Oliva" src="http://www.unita.it/comunita/wp-content/blogs.dir/177/files/2012/03/Marilu_Oliva-70x70.jpg"/></a></li><li><a href="http://straordinariaresistenza.comunita.unita.it" alt="Roberto Rossi" title="Roberto Rossi"><img alt="Roberto Rossi" title="Roberto Rossi" src="http://www.unita.it/comunita/wp-content/blogs.dir/176/files/2012/03/Roberto_Rossi-70x70.jpg"/></a></li><li><a href="http://passavopercaso.comunita.unita.it" alt="Annamaria Abbate" title="Annamaria Abbate"><img alt="Annamaria Abbate" title="Annamaria Abbate" src="http://www.unita.it/comunita/wp-content/blogs.dir/175/files/2012/03/Abbate_Annamaria-70x70.jpg"/></a></li><li><a href="http://lasottilelinearossa.comunita.unita.it" alt="Francesco Boccia" title="Francesco Boccia"><img alt="Francesco Boccia" title="Francesco Boccia" src="http://www.unita.it/comunita/wp-content/blogs.dir/174/files/2012/02/fb_3-70x70.jpg"/></a></li><li><a href="http://psycosanremo.comunita.unita.it" alt="Psyco Sanremo" title="Psyco Sanremo"><img alt="Psyco Sanremo" title="Psyco Sanremo" src="http://www.unita.it/comunita/wp-content/blogs.dir/171/files/2012/02/psycosanremo-70x70.jpg"/></a></li><li><a href="http://blogaut.comunita.unita.it" alt="Pina Picierno" title="Pina Picierno"><img alt="Pina Picierno" title="Pina Picierno" src="http://www.unita.it/comunita/wp-content/blogs.dir/170/files/2012/02/Pina-Picierno-70x70.jpg"/></a></li><li><a href="http://il-lavoro-nella-crisi.comunita.unita.it" alt="Guglielmo Epifani" title="Guglielmo Epifani"><img alt="Guglielmo Epifani" title="Guglielmo Epifani" src="http://www.unita.it/comunita/wp-content/blogs.dir/169/files/2012/02/epifani-70x70.jpg"/></a></li><li><a href="http://casaeuropa.comunita.unita.it" alt="Paolo Soldini" title="Paolo Soldini"><img alt="Paolo Soldini" title="Paolo Soldini" src="http://www.unita.it/comunita/wp-content/blogs.dir/167/files/2012/02/Paolo-Soldini-70x70.jpg"/></a></li><li><a href="http://provedicomprensione.comunita.unita.it" alt="Francesco Piccolo" title="Francesco Piccolo"><img alt="Francesco Piccolo" title="Francesco Piccolo" src="http://www.unita.it/comunita/wp-content/blogs.dir/166/files/2012/02/PICCOLO-70x70.jpg"/></a></li><li><a href="http://hormozud.comunita.unita.it" alt="Antonio Silvano Andriani" title="Antonio Silvano Andriani"><img alt="Antonio Silvano Andriani" title="Antonio Silvano Andriani" src="http://www.unita.it/comunita/wp-content/blogs.dir/164/files/2012/02/Andriani-70x70.jpg"/></a></li><li><a href="http://larecensioneallantica.comunita.unita.it" alt="Maria Serena Palieri" title="Maria Serena Palieri"><img alt="Maria Serena Palieri" title="Maria Serena Palieri" src="http://www.unita.it/comunita/wp-content/blogs.dir/162/files/2012/02/SerenaPalieri-70x70.jpg"/></a></li><li><a href="http://cosa-avra-voluto-dire-davvero.comunita.unita.it" alt="Una Vox" title="Una Vox"><img alt="Una Vox" title="Una Vox" src="http://www.unita.it/comunita/wp-content/blogs.dir/161/files/2012/02/Una_Vox-70x70.jpg"/></a></li><li><a href="http://un-ora-nella-vita-del-mondo.comunita.unita.it" alt="Francesca Barra" title="Francesca Barra"><img alt="Francesca Barra" title="Francesca Barra" src="http://www.unita.it/comunita/wp-content/blogs.dir/160/files/2012/02/IMG_2447-70x70.jpg"/></a></li><li><a href="http://pochestorie.comunita.unita.it" alt="Giommaria Monti" title="Giommaria Monti"><img alt="Giommaria Monti" title="Giommaria Monti" src="http://www.unita.it/comunita/wp-content/blogs.dir/159/files/2012/02/Giommaria-Monti-70x70.jpg"/></a></li><li><a href="http://leparole-ipensieri.comunita.unita.it" alt="Moni Ovadia" title="Moni Ovadia"><img alt="Moni Ovadia" title="Moni Ovadia" src="http://www.unita.it/comunita/wp-content/blogs.dir/157/files/2012/02/MoniOvadia-70x70.jpg"/></a></li><li><a href="http://salutepertutti.comunita.unita.it" alt="Gavino Maciocco" title="Gavino Maciocco"><img alt="Gavino Maciocco" title="Gavino Maciocco" src="http://www.unita.it/comunita/wp-content/blogs.dir/156/files/2012/01/Gavino-Maciocco-70x70.jpg"/></a></li><li><a href="http://quintopotere.comunita.unita.it" alt="Giovanni Savarese" title="Giovanni Savarese"><img alt="Giovanni Savarese" title="Giovanni Savarese" src="http://www.unita.it/comunita/wp-content/blogs.dir/155/files/2012/01/Giovanni-Savarese-70x70.jpg"/></a></li><li><a href="http://ilfantasistaalpotere.comunita.unita.it" alt="Francesco Tomei" title="Francesco Tomei"><img alt="Francesco Tomei" title="Francesco Tomei" src="http://www.unita.it/comunita/wp-content/blogs.dir/154/files/2012/02/309509_2337007269047_1365820151_2781399_3957478_n-70x70.jpg"/></a></li><li><a href="http://sentimental-pop.comunita.unita.it" alt="Meri Pop (Tiziana Ragni)" title="Meri Pop (Tiziana Ragni)"><img alt="Meri Pop (Tiziana Ragni)" title="Meri Pop (Tiziana Ragni)" src="http://www.unita.it/comunita/wp-content/blogs.dir/152/files/2012/01/MeriPop-70x70.jpg"/></a></li><li><a href="http://politicaestoria.comunita.unita.it" alt="Giuseppe Vacca" title="Giuseppe Vacca"><img alt="Giuseppe Vacca" title="Giuseppe Vacca" src="http://www.unita.it/comunita/wp-content/blogs.dir/151/files/2012/01/vacca-70x70.jpg"/></a></li><li><a href="http://per-la-bellezza.comunita.unita.it" alt="Vittorio Emiliani" title="Vittorio Emiliani"><img alt="Vittorio Emiliani" title="Vittorio Emiliani" src="http://www.unita.it/comunita/wp-content/blogs.dir/149/files/2012/01/VittorioEmiliani-70x70.jpg"/></a></li><li><a href="http://lavoro-ai-fianchi.comunita.unita.it" alt="Luigi Manconi" title="Luigi Manconi"><img alt="Luigi Manconi" title="Luigi Manconi" src="http://www.unita.it/comunita/wp-content/blogs.dir/148/files/2012/01/MANCONI-70x70.jpg"/></a></li><li><a href="http://scienzaesocieta.comunita.unita.it" alt="Pietro Greco" title="Pietro Greco"><img alt="Pietro Greco" title="Pietro Greco" src="http://www.unita.it/comunita/wp-content/blogs.dir/147/files/2012/01/Greco-Pietro-70x70.jpg"/></a></li><li><a href="http://cosivailmondo.comunita.unita.it" alt="Luigi Bonanate" title="Luigi Bonanate"><img alt="Luigi Bonanate" title="Luigi Bonanate" src="http://www.unita.it/comunita/wp-content/blogs.dir/146/files/2012/01/LuigiBonanate-70x70.jpg"/></a></li><li><a href="http://tornareacrescere.comunita.unita.it" alt="Paolo Guerrieri" title="Paolo Guerrieri"><img alt="Paolo Guerrieri" title="Paolo Guerrieri" src="http://www.unita.it/comunita/wp-content/blogs.dir/145/files/2012/01/MG_2174-PAolo-Guerrieri-70x70.jpg"/></a></li><li><a href="http://il-nuovo-che-e-avanzato.comunita.unita.it" alt="Francesco Cundari" title="Francesco Cundari"><img alt="Francesco Cundari" title="Francesco Cundari" src="http://www.unita.it/comunita/wp-content/blogs.dir/140/files/2012/01/foto6-70x70.png"/></a></li><li><a href="http://ragionidiscambio.comunita.unita.it" alt="Massimo D'Antoni" title="Massimo D'Antoni"><img alt="Massimo D'Antoni" title="Massimo D'Antoni" src="http://www.unita.it/comunita/wp-content/blogs.dir/139/files/2012/01/massimo-gc-70x70.jpg"/></a></li><li><a href="http://settimocielo.comunita.unita.it" alt="Filippo Di Giacomo" title="Filippo Di Giacomo"><img alt="Filippo Di Giacomo" title="Filippo Di Giacomo" src="http://www.unita.it/comunita/wp-content/blogs.dir/135/files/2012/01/FilippoDiGiacomo02-70x70.jpg"/></a></li><li><a href="http://collaterale.comunita.unita.it" alt="Helena Janeczek" title="Helena Janeczek"><img alt="Helena Janeczek" title="Helena Janeczek" src="http://www.unita.it/comunita/wp-content/blogs.dir/132/files/2012/01/helena-70x70.jpg"/></a></li><li><a href="http://campodimarte.comunita.unita.it" alt="Michele Ciliberto" title="Michele Ciliberto"><img alt="Michele Ciliberto" title="Michele Ciliberto" src="http://www.unita.it/comunita/wp-content/blogs.dir/131/files/2012/01/Michele_Ciliberto-70x70.jpg"/></a></li><li><a href="http://laboratoriodipolitica.comunita.unita.it" alt="Michele Prospero" title="Michele Prospero"><img alt="Michele Prospero" title="Michele Prospero" src="http://www.unita.it/comunita/wp-content/blogs.dir/128/files/2012/01/Michele_prospero-70x70.jpg"/></a></li><li><a href="http://qui-napoli.comunita.unita.it" alt="Massimiliano Amato" title="Massimiliano Amato"><img alt="Massimiliano Amato" title="Massimiliano Amato" src="http://www.unita.it/comunita/wp-content/blogs.dir/127/files/2012/01/max-70x70.jpg"/></a></li><li><a href="http://qui-milano.comunita.unita.it" alt="Oreste Pivetta" title="Oreste Pivetta"><img alt="Oreste Pivetta" title="Oreste Pivetta" src="http://www.unita.it/comunita/wp-content/blogs.dir/125/files/2012/01/Oreste-Pivetta-70x70.jpg"/></a></li><li><a href="http://pan-di-stelle.comunita.unita.it" alt="Margherita Hack" title="Margherita Hack"><img alt="Margherita Hack" title="Margherita Hack" src="http://www.unita.it/comunita/wp-content/blogs.dir/124/files/2012/01/hack-70x70.jpg"/></a></li><li><a href="http://italiarazzismo.comunita.unita.it" alt="Italiarazzismo.it" title="Italiarazzismo.it"><img alt="Italiarazzismo.it" title="Italiarazzismo.it" src="http://www.unita.it/comunita/wp-content/blogs.dir/123/files/2012/01/italia-razzismo-70x70.jpg"/></a></li><li><a href="http://frontedelvideo.comunita.unita.it" alt="Maria Novella Oppo" title="Maria Novella Oppo"><img alt="Maria Novella Oppo" title="Maria Novella Oppo" src="http://www.unita.it/comunita/wp-content/blogs.dir/122/files/2012/01/MariaNovellaOppo-70x70.jpg"/></a></li><li><a href="http://pocherighe.comunita.unita.it" alt="Chiara Valerio" title="Chiara Valerio"><img alt="Chiara Valerio" title="Chiara Valerio" src="http://www.unita.it/comunita/wp-content/blogs.dir/120/files/2012/01/ChiaraValerio-70x70.jpg"/></a></li><li><a href="http://acchiappafantasmi.comunita.unita.it" alt="Beppe Sebaste" title="Beppe Sebaste"><img alt="Beppe Sebaste" title="Beppe Sebaste" src="http://www.unita.it/comunita/wp-content/blogs.dir/118/files/2012/01/Beppe_Sebaste-70x70.jpg"/></a></li><li><a href="http://dioemorto.comunita.unita.it" alt="Andrea Satta" title="Andrea Satta"><img alt="Andrea Satta" title="Andrea Satta" src="http://www.unita.it/comunita/wp-content/blogs.dir/116/files/2012/01/andreasatta-70x70.jpg"/></a></li><li><a href="http://storiedioggi.comunita.unita.it" alt="Bruno Ugolini" title="Bruno Ugolini"><img alt="Bruno Ugolini" title="Bruno Ugolini" src="http://www.unita.it/comunita/wp-content/blogs.dir/115/files/2012/01/Ugolini-70x70.jpg"/></a></li><li><a href="http://passatoepresente.comunita.unita.it" alt="Nicola Tranfaglia" title="Nicola Tranfaglia"><img alt="Nicola Tranfaglia" title="Nicola Tranfaglia" src="http://www.unita.it/comunita/wp-content/blogs.dir/114/files/2012/01/Nicola_Tranfaglia-70x70.jpg"/></a></li><li><a href="http://malumorismi.comunita.unita.it" alt="Enzo Costa" title="Enzo Costa"><img alt="Enzo Costa" title="Enzo Costa" src="http://www.unita.it/comunita/wp-content/blogs.dir/113/files/2012/01/12-70x70.jpg"/></a></li><li><a href="http://dueperdueugualecinque.comunita.unita.it" alt="Giancarlo Liviano D'Arcangelo" title="Giancarlo Liviano D'Arcangelo"><img alt="Giancarlo Liviano D'Arcangelo" title="Giancarlo Liviano D'Arcangelo" src="http://www.unita.it/comunita/wp-content/blogs.dir/111/files/2011/12/GiancarloLiviano-70x70.jpg"/></a></li><li><a href="http://salva-con-nome.comunita.unita.it" alt="Carlo Infante" title="Carlo Infante"><img alt="Carlo Infante" title="Carlo Infante" src="http://www.unita.it/comunita/wp-content/blogs.dir/110/files/2011/05/09-70x70.jpg"/></a></li><li><a href="http://cinque-cinque-cinque.comunita.unita.it" alt="Massimo Solani" title="Massimo Solani"><img alt="Massimo Solani" title="Massimo Solani" src="http://www.unita.it/comunita/wp-content/blogs.dir/109/files/2011/03/MassimoSolani-70x70.jpg"/></a></li><li><a href="http://mammamiachefatica.comunita.unita.it" alt="Cinzia Zambrano" title="Cinzia Zambrano"><img alt="Cinzia Zambrano" title="Cinzia Zambrano" src="http://www.unita.it/comunita/wp-content/blogs.dir/108/files/2011/11/IMG_2576-70x70.jpg"/></a></li><li><a href="http://colpodiscena.comunita.unita.it" alt="Francesca De Sanctis" title="Francesca De Sanctis"><img alt="Francesca De Sanctis" title="Francesca De Sanctis" src="http://www.unita.it/comunita/wp-content/blogs.dir/106/files/2011/11/francescadesanctis-70x70.jpg"/></a></li><li><a href="http://italiapernoi.comunita.unita.it" alt="Sabrina Pisu" title="Sabrina Pisu"><img alt="Sabrina Pisu" title="Sabrina Pisu" src="http://www.unita.it/comunita/wp-content/blogs.dir/105/files/2011/11/sabrina-70x70.gif"/></a></li><li><a href="http://editoriale.comunita.unita.it" alt="Claudio Sardo" title="Claudio Sardo"><img alt="Claudio Sardo" title="Claudio Sardo" src="http://www.unita.it/comunita/wp-content/blogs.dir/104/files/2011/09/ClaudioSardo-70x70.jpg"/></a></li><li><a href="http://diariodalvalle.comunita.unita.it" alt="Teatro Valle" title="Teatro Valle"><img alt="Teatro Valle" title="Teatro Valle" src="http://www.unita.it/comunita/wp-content/blogs.dir/103/files/2011/09/TeatroValle-70x70.jpg"/></a></li><li><a href="http://sportweet.comunita.unita.it" alt="Francesco Sangermano" title="Francesco Sangermano"><img alt="Francesco Sangermano" title="Francesco Sangermano" src="http://www.unita.it/comunita/wp-content/blogs.dir/102/files/2011/09/FrancescoSangermano-70x70.jpg"/></a></li><li><a href="http://carnetremula.comunita.unita.it" alt="Leonardo Romanelli" title="Leonardo Romanelli"><img alt="Leonardo Romanelli" title="Leonardo Romanelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/101/files/2011/09/LeonardoRomanelli-70x70.jpg"/></a></li><li><a href="http://pasionariapigra.comunita.unita.it" alt="Dania" title="Dania"><img alt="Dania" title="Dania" src="http://www.unita.it/comunita/wp-content/blogs.dir/100/files/2011/09/Dania-70x70.jpg"/></a></li><li><a href="http://masaniello.comunita.unita.it" alt="Marco Salvia" title="Marco Salvia"><img alt="Marco Salvia" title="Marco Salvia" src="http://www.unita.it/comunita/wp-content/blogs.dir/99/files/2011/06/Salvia-70x70.jpg"/></a></li><li><a href="http://etilicamente.comunita.unita.it" alt="Fiorenzo Sartore" title="Fiorenzo Sartore"><img alt="Fiorenzo Sartore" title="Fiorenzo Sartore" src="http://www.unita.it/comunita/wp-content/blogs.dir/98/files/2011/05/f-70x70.jpg"/></a></li><li><a href="http://videogames.comunita.unita.it" alt="Videogiochi" title="Videogiochi"><img alt="Videogiochi" title="Videogiochi" src="http://www.unita.it/comunita/wp-content/blogs.dir/96/files/2011/05/Videogiochi-70x70.jpg"/></a></li><li><a href="http://diariodiunlettore.comunita.unita.it" alt="Valerio Rosa" title="Valerio Rosa"><img alt="Valerio Rosa" title="Valerio Rosa" src="http://www.unita.it/comunita/wp-content/blogs.dir/94/files/2011/05/ValerioRosa-70x70.jpg"/></a></li><li><a href="http://leparoledellassurda.comunita.unita.it" alt="Serena Prinza" title="Serena Prinza"><img alt="Serena Prinza" title="Serena Prinza" src="http://www.unita.it/comunita/wp-content/blogs.dir/91/files/2011/05/serena_prinza_assurda-70x70.jpg"/></a></li><li><a href="http://aldro.comunita.unita.it" alt="Salvatore Maria Righi " title="Salvatore Maria Righi "><img alt="Salvatore Maria Righi " title="Salvatore Maria Righi " src="http://www.unita.it/comunita/wp-content/blogs.dir/90/files/2011/05/DSC_0087-70x70.jpg"/></a></li><li><a href="http://giubberosse.comunita.unita.it" alt="Pietro Spataro" title="Pietro Spataro"><img alt="Pietro Spataro" title="Pietro Spataro" src="http://www.unita.it/comunita/wp-content/blogs.dir/88/files/2011/05/PietroSpataro-70x70.jpg"/></a></li><li><a href="http://technoblog.comunita.unita.it" alt="Marco Ventimiglia" title="Marco Ventimiglia"><img alt="Marco Ventimiglia" title="Marco Ventimiglia" src="http://www.unita.it/comunita/wp-content/blogs.dir/87/files/2011/05/MarcoVentimiglia-70x70.jpg"/></a></li><li><a href="http://laricreazionenonaspetta.comunita.unita.it" alt="Mila Spicola" title="Mila Spicola"><img alt="Mila Spicola" title="Mila Spicola" src="http://www.unita.it/comunita/wp-content/blogs.dir/85/files/2011/03/MilaSpicola-70x70.jpg"/></a></li><li><a href="http://leonardo.comunita.unita.it" alt="Leonardo Tondelli" title="Leonardo Tondelli"><img alt="Leonardo Tondelli" title="Leonardo Tondelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/84/files/2011/05/leoritratto-70x70.gif"/></a></li><li><a href="http://esternoberlinese.comunita.unita.it" alt="Laura Lucchini" title="Laura Lucchini"><img alt="Laura Lucchini" title="Laura Lucchini" src="http://www.unita.it/comunita/wp-content/blogs.dir/83/files/2011/05/LauraLucchini-70x70.jpg"/></a></li><li><a href="http://appunticinesi.comunita.unita.it" alt="Ivan Franceschini" title="Ivan Franceschini"><img alt="Ivan Franceschini" title="Ivan Franceschini" src="http://www.unita.it/comunita/wp-content/blogs.dir/81/files/2011/05/IvanFranceschini-70x70.jpg"/></a></li><li><a href="http://bartali.comunita.unita.it" alt="Massimo Franchi" title="Massimo Franchi"><img alt="Massimo Franchi" title="Massimo Franchi" src="http://www.unita.it/comunita/wp-content/blogs.dir/80/files/2011/05/profiloblog-70x70.jpg"/></a></li><li><a href="http://barcellonaitalia.comunita.unita.it" alt="Claudia Cucchiarato" title="Claudia Cucchiarato"><img alt="Claudia Cucchiarato" title="Claudia Cucchiarato" src="http://www.unita.it/comunita/wp-content/blogs.dir/79/files/2011/05/Claudia-Cucchiarato-70x70.jpg"/></a></li><li><a href="http://cittaecitta.comunita.unita.it" alt="Ella Baffoni" title="Ella Baffoni"><img alt="Ella Baffoni" title="Ella Baffoni" src="http://www.unita.it/comunita/wp-content/blogs.dir/78/files/2011/03/iob-70x70.jpg"/></a></li><li><a href="http://sodeadestra.comunita.unita.it" alt="Bruno Ugolini" title="Bruno Ugolini"><img alt="Bruno Ugolini" title="Bruno Ugolini" src="http://www.unita.it/comunita/wp-content/blogs.dir/77/files/2011/03/Bruno-Ugolini-2004-Tesera1-70x70.jpg"/></a></li><li><a href="http://unpadanoaroma.comunita.unita.it" alt="Andrea Carugati" title="Andrea Carugati"><img alt="Andrea Carugati" title="Andrea Carugati" src="http://www.unita.it/comunita/wp-content/blogs.dir/76/files/2011/03/AndreaCarugati-70x70.jpg"/></a></li><li><a href="http://icolorieiltempo.comunita.unita.it" alt="Ennio Calabria" title="Ennio Calabria"><img alt="Ennio Calabria" title="Ennio Calabria" src="http://www.unita.it/comunita/wp-content/blogs.dir/75/files/2011/03/EnnioCalabria-70x70.jpg"/></a></li><li><a href="http://pensierini.comunita.unita.it" alt="Matteo B. Bianchi" title="Matteo B. Bianchi"><img alt="Matteo B. Bianchi" title="Matteo B. Bianchi" src="http://www.unita.it/comunita/wp-content/blogs.dir/74/files/2011/05/MatteoBianchi1-70x70.jpg"/></a></li><li><a href="http://gocciaagoccia.comunita.unita.it" alt="Simonetta Cavalli" title="Simonetta Cavalli"><img alt="Simonetta Cavalli" title="Simonetta Cavalli" src="http://www.unita.it/comunita/wp-content/blogs.dir/73/files/2011/03/SimonettaCavalli-70x70.jpg"/></a></li><li><a href="http://radiolondra.comunita.unita.it" alt="Gianluca Zucchelli" title="Gianluca Zucchelli"><img alt="Gianluca Zucchelli" title="Gianluca Zucchelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/72/files/2011/03/GianlicaZucchelli-70x70.jpg"/></a></li><li><a href="http://liberitutti.comunita.unita.it" alt="Delia Vaccarello" title="Delia Vaccarello"><img alt="Delia Vaccarello" title="Delia Vaccarello" src="http://www.unita.it/comunita/wp-content/blogs.dir/71/files/2011/03/Delia-Vaccarello-70x70.jpg"/></a></li><li><a href="http://minimascolastica.comunita.unita.it" alt="Antonio Mombelli" title="Antonio Mombelli"><img alt="Antonio Mombelli" title="Antonio Mombelli" src="http://www.unita.it/comunita/wp-content/blogs.dir/70/files/2011/05/AntonioMombelli-70x70.jpg"/></a></li><li><a href="http://metilparaben.comunita.unita.it" alt="Alessandro Capriccioli" title="Alessandro Capriccioli"><img alt="Alessandro Capriccioli" title="Alessandro Capriccioli" src="http://www.unita.it/comunita/wp-content/blogs.dir/69/files/2011/03/AlessandroCapriccioli-70x70.jpg"/></a></li><li><a href="http://randomante.comunita.unita.it" alt="Stefano Pisani" title="Stefano Pisani"><img alt="Stefano Pisani" title="Stefano Pisani" src="http://www.unita.it/comunita/wp-content/blogs.dir/68/files/2011/03/God6_1-70x70.jpg"/></a></li><li><a href="http://locomotivadigitale.comunita.unita.it" alt="Cesare Buquicchio" title="Cesare Buquicchio"><img alt="Cesare Buquicchio" title="Cesare Buquicchio" src="http://www.unita.it/comunita/wp-content/blogs.dir/66/files/2011/03/CesareBuquicchio-70x70.jpg"/></a></li><li><a href="http://latinoamericaexpress.comunita.unita.it" alt="Fabrizio Lorusso" title="Fabrizio Lorusso"><img alt="Fabrizio Lorusso" title="Fabrizio Lorusso" src="http://www.unita.it/comunita/wp-content/blogs.dir/64/files/2011/03/america-latina-70x70.jpg"/></a></li><li><a href="http://dueallamenouno.comunita.unita.it" alt="Roberto Natalini" title="Roberto Natalini"><img alt="Roberto Natalini" title="Roberto Natalini" src="http://www.unita.it/comunita/wp-content/blogs.dir/62/files/2011/03/RobertoNatalini-70x70.jpg"/></a></li><li><a href="http://coseserie.comunita.unita.it" alt="Claudia Bonadonna e Enzo Rammairone" title="Claudia Bonadonna e Enzo Rammairone"><img alt="Claudia Bonadonna e Enzo Rammairone" title="Claudia Bonadonna e Enzo Rammairone" src="http://www.unita.it/comunita/wp-content/blogs.dir/54/files/2011/11/coseserie2-70x70.jpg"/></a></li><li><a href="http://maigeneration.comunita.unita.it" alt="MaiGeneration" title="MaiGeneration"><img alt="MaiGeneration" title="MaiGeneration" src="http://www.unita.it/comunita/wp-content/blogs.dir/37/files/2011/05/MaiGeneration-70x70.jpg"/></a></li><li><a href="http://nuoviitaliani.comunita.unita.it" alt="Khalid Chaouki" title="Khalid Chaouki"><img alt="Khalid Chaouki" title="Khalid Chaouki" src="http://www.unita.it/comunita/wp-content/blogs.dir/35/files/2011/05/Chaouki-70x70.jpg"/></a></li><li><a href="http://streetart.comunita.unita.it" alt="STEN e LEX" title="STEN e LEX"><img alt="STEN e LEX" title="STEN e LEX" src="http://www.unita.it/comunita/wp-content/blogs.dir/33/files/2011/05/StenLex-70x70.jpg"/></a></li><li><a href="http://pulci.comunita.unita.it" alt="Pulci" title="Pulci"><img alt="Pulci" title="Pulci" src="http://www.unita.it/comunita/wp-content/blogs.dir/8/files/2011/03/Pulci-70x70.jpg"/></a></li></ul>
	</div>



<div class="footerLink">
	<div>
					<h3><a href="/">Home</a></h3>
						<ul>
						      								      								      								      								      								      								      								      								      								      								      								      								      															<li><a href="/politica">Politica</a></li>
																	      															<li><a href="/italia">Italia</a></li>
																	      															<li><a href="/mondo">Mondo</a></li>
																	      															<li><a href="/economia">Economia</a></li>
																	      															<li><a href="/ambiente">Ambiente</a></li>
																	      															<li><a href="/culture">Culture</a></li>
																	      															<li><a href="/scienza">Scienza</a></li>
																	      															<li><a href="/scuola">Scuola</a></li>
																	      															<li><a href="/sociale">Sociale</a></li>
																	      															<li><a href="/donne">Donne</a></li>
																	      															<li><a href="/viaggi">Viaggi</a></li>
																	      															<li><a href="/tecnologia">Tecnologia</a></li>
																	      															<li><a href="/immigrazione">Immigrazione</a></li>
																	      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      								      									</ul>
			</div>

	<div>		
		<h3><a href="http://edicoladigitale.unita.it/unita/">Edicola</a></h3>
        <ul>
        	<li><a href="http://archivio.unita.it">Archivio</a></li>
		</ul>	
		
									<h3 class="titleSpaced"><a href="http://virus.unita.it/">Satira</a></h3>
								<ul>
											<li><a href="http://virus.unita.it/video">Video</a></li>
											<li><a href="http://virus.unita.it/virusimmagini">Immagini</a></li>
											<li><a href="http://virus.unita.it/rubriche">Rubriche</a></li>
											<li><a href="http://virus.unita.it/strisce">Strisce</a></li>
											<li><a href="http://virus.unita.it/vignette">Vignette</a></li>
											<li><a href="http://virus.unita.it/yourvirus">YourVirus</a></li>
									</ul>
							
		<h3 class="titleSpaced"><a href="http://www.unita.it/staino">Staino</a></h3>

	</div>

     
	 <div>
            <h3><a href="http://video.unita.it/">Video  </a> </h3>
            <ul>
        	<li><a href="http://video.unita.it/media/Notizie">Notizie</a></li>
                <li><a href="http://video.unita.it/media/Mondo">Mondo</a></li>
                <li><a href="http://video.unita.it/media/Ambiente">Ambiente</a></li>
                <li><a href="http://video.unita.it/media/Culture">Culture</a></li>
                <li><a href="http://video.unita.it/media/Musica">Musica</a></li>
                <li><a href="http://video.unita.it/media/Cinema">Cinema</a></li>
                <li><a href="http://video.unita.it/media/Scienze">Scienze</a></li>
                <li><a href="http://video.unita.it/media/Sport">Sport</a></li>
            </ul>
	        <h3 class="titleSpaced"><a href="http://video.unita.it/tv">TV</a> </h3>
	        <ul>
				<li><a href="http://video.unita.it/tv/?fst=Inf">Informazione</a></li>
				<li><a href="http://video.unita.it/tv/?fst=Soc">Sociale</a></li>
				<li><a href="http://video.unita.it/tv/?fst=Cul">Cultura</a></li>
				<li><a href="http://video.unita.it/tv/?fst=Int">Intrattenimento</a></li>
				
				<li><a href="http://video.unita.it/tv/?fst=Fil">Film d'autore</a></li>
				<li><a href="http://video.unita.it/tv/?fst=Mus">Musica</a></li>
				<li><a href="http://video.unita.it/tv/?fst=Spo">Sport</a></li>
				<li><a href="http://video.unita.it/tv/?fst=Via">Viaggi</a></li>
			</ul>            
  	</div>

     
	 <div>          
        <h3><a href="http://video.unita.it/immagini">Immagini</a> </h3>
        <ul>
			<li><a href="http://gallery.unita.it/special/fotodelgiorno/">Foto del giorno </a></li>
			<li><a href="http://video.unita.it/immagini/Politica">Politica</a></li>
			<li><a href="http://video.unita.it/immagini/Cronaca">Cronaca</a></li>
			<li><a href="http://video.unita.it/immagini/Mondo">Mondo</a></li>
			<li><a href="http://video.unita.it/immagini/Culture">Culture</a></li>
			<li><a href="http://video.unita.it/immagini/Musica">Musica</a></li>
			<li><a href="http://video.unita.it/immagini/Cinema">Cinema</a></li>
			<li><a href="http://video.unita.it/immagini/Sport">Sport</a></li>
			<li><a href="http://video.unita.it/immagini/Scienze">Scienze</a></li>
			<li><a href="http://video.unita.it/immagini/Ambiente">Ambiente</a></li>
		</ul>
		
        <h3 class="titleSpaced"><a href="http://www.unita.it/mobile">Mobile iPhone</a> </h3>

        <h3 class="titleSpaced"><a href="http://www.unita.it/feed">Rss/Xml</a></h3>
		
	</div>
    
	
	<div>
		<h3><a href="http://archiviofoto.unita.it/">Archivio foto</a></h3>
        <ul>
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=BIO">Biografie</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=CRO">Cronaca</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=CUL">Cultura</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=ECO">Economia</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=EST">Esteri</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=NAT">Natura</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=PER">Persone</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=POL">Politica</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=SCI">Scienza</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=SPE">Spettacolo</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=SPR">Sport</a></li>                        
        	<li><a href="http://archiviofoto.unita.it/index.php?codset=STO">Storia</a></li>                        
		</ul>
		<h3 class="titleSpaced"><a href="http://archivio.unita.it/">Archivio storico</a></h3>


		
		<h3 class="titleSpaced"><a href="http://www.facebook.com/pages/lUnita/292449724097?v=app_11007063052#!/pages/lUnita/292449724097?ref=ts" target="_blank">Facebook</a> </h3>
		<h3 class="titleSpaced"><a href="http://twitter.com/unitaonline" target="_blank">Twitter</a> </h3>
            
	</div>
	
	<div>

	
									<h3><a href="/speciali">Speciali</a></h3>
								<ul>
											<li><a href="/speciali/pertini">Sandro Pertini</a></li>
											<li><a href="/speciali/russell">Bertrand Russell</a></li>
											<li><a href="/speciali/caproni">Giorgio Caproni</a></li>
											<li><a href="/speciali/aleramo">Sibilla Aleramo</a></li>
											<li><a href="/speciali/iotti">Nilde Iotti</a></li>
											<li><a href="/speciali/murodiberlino">Muro di Berlino</a></li>
											<li><a href="/speciali/bobbio">Bobbio e l'Unità </a></li>
											<li><a href="/speciali/silviostory">Silvio Story</a></li>
											<li><a href="/speciali/libertadistampa">Libertà di stampa </a></li>
											<li><a href="/speciali/benaglia25">Benaglia 25 </a></li>
											<li><a href="/speciali/europee2009">Speciale Europee </a></li>
									</ul>
			      			<h3 class="titleSpaced"><a href="http://cerca.unita.it/">Ricerca</a></h3>
		<h3 class="titleSpaced"><a href="http://meteo.unita.it">Meteo </a> </h3>
		<h3 class="titleSpaced"><a href="http://www.unita.it/pubblicita">Pubblicit&agrave; </a> </h3>
		<h3 class="titleSpaced"><a href="http://www.unita.it/notelegali">Note legali</a> </h3>
		<h3 class="titleSpaced"><a href="http://www.unita.it/contattaci">Contattaci </a> </h3>
        <h3 class="titleSpaced"><a href="http://edicoladigitale.unita.it/unita/shop/">Abbonati </a> </h3>
	</div>
</div>   



<div class="footer">&copy;<a href="#" onclick="window.open('http://www.unita.it/qrcode/?url='+document.location.href,'QR','width=336,height=336,toolbar=no,location=no,status=yes,menubar=no,scrollbars=no,resizable=no'); return false;">&nbsp;</a> 2015 <b>L'Unita'.it</b> | <a href="http://www.unita.it/notelegali">Note legali</a> | Nuova Iniziativa Editoriale S.p.A. i.l. e c.p. - P.IVA 13199630156</div>
 



	<img src='/logger/p.gif?a=1.587662&amp;d=/2.617/2.1023' alt='' />	<script src="http://js.revsci.net/gateway/gw.js?csid=F11190&auto=t"></script>
	<!-- START OF Google Analytics script -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-9180853-1");
			pageTracker._setDomainName(".unita.it");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	<!-- END OF Google Analytics script -->
	

	<!-- Webtrekk 3.2.2, (c) www.webtrekk.com -->
	<script type="text/javascript" src="http://www.unita.it/js/webtrekk_v3.js"></script>
	<script type="text/javascript">
	<!--
	
	function getContentIdByURL(){
		var url = document.location.href;
		if(url && url !== null) {
			return url.split("?")[0].toLowerCase();
		}
	return "no_content";
	};
	
	function getExistsParameterByName(name)
	{
		var match = RegExp('[?&]' + name).exec(window.location.search);
		if (match) return name; else return 'no-refresh';
	}
	var pageConfig = {
		linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
		heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
		form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
		contentId : getContentIdByURL() // Popolare con il NOME della pagina
	};
	var wt = new webtrekkV3(pageConfig);
	var refresh;
	wt.ignorePrerendering = true;
	wt.contentGroup = {1: "Aggregato Unità.it"};
	refresh = getExistsParameterByName("refresh_ce");
	wt.customParameter = {1: document.title, 2: OAS_sitepage, 3: refresh};
	wt.sendinfo();
	//-->
	</script>
	<noscript><div><img src="http://unitaitalia01.wt-eu02.net/129096778313117/wt.pl?p=322,0" height="1" width="1" alt="" /></div></noscript>
	<!-- /Webtrekk -->






<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
      
  </body>
</html>
